<!-- This page is cached by the Hummingbird Performance plugin v3.3.6 - https://wordpress.org/plugins/hummingbird-performance/. -->	<!DOCTYPE html>

<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff0000">
<meta name="apple-mobile-web-app-title" content="Jacobinlat">
<meta name="application-name" content="Jacobinlat">
<meta name="msapplication-TileColor" content="#ff0000">
<meta name="theme-color" content="#ffffff">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News Modificado 10.43" />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La victoria de Lula es un ejemplo de solidaridad - Jacobin Revista</title>
	<link rel="canonical" href="https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La victoria de Lula es un ejemplo de solidaridad - Jacobin Revista" />
	<meta property="og:description" content="La histórica victoria de Lula, impensable hace apenas dos años, no podría haber ocurrido sin que millones de personas lucharan por ella. En tanto los partidarios de Bolsonaro se niegan a aceptar su derrota, la movilización será clave para asegurar la democracia." />
	<meta property="og:url" content="https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" />
	<meta property="og:site_name" content="Jacobin Revista" />
	<meta property="article:publisher" content="https://www.facebook.com/jacobinlat/" />
	<meta property="article:published_time" content="2022-11-08T07:03:44+00:00" />
	<meta property="article:modified_time" content="2022-11-12T01:04:51+00:00" />
	<meta property="og:image" content="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="682" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jeremy Corbyn" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jacobinlat" />
	<meta name="twitter:site" content="@jacobinlat" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jeremy Corbyn" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#article","isPartOf":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/"},"author":{"name":"Jeremy Corbyn","@id":"https://jacobinlat.com/#/schema/person/8f23b4393841243aaffcda9d05a4b46f"},"headline":"La victoria de Lula es un ejemplo de solidaridad","datePublished":"2022-11-08T07:03:44+00:00","dateModified":"2022-11-12T01:04:51+00:00","mainEntityOfPage":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/"},"wordCount":1327,"publisher":{"@id":"https://jacobinlat.com/#organization"},"image":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#primaryimage"},"thumbnailUrl":"https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg","keywords":["Bolsonaro","Brasil","elecciones","extrema derecha","izquierdas","Lula","movilización","progresismo"],"articleSection":["Artículos","Brasil","Elecciones","homeCentro","homeIzq","Política","Sociedad"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/","url":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/","name":"La victoria de Lula es un ejemplo de solidaridad - Jacobin Revista","isPartOf":{"@id":"https://jacobinlat.com/#website"},"primaryImageOfPage":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#primaryimage"},"image":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#primaryimage"},"thumbnailUrl":"https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg","datePublished":"2022-11-08T07:03:44+00:00","dateModified":"2022-11-12T01:04:51+00:00","breadcrumb":{"@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#primaryimage","url":"https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg","contentUrl":"https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg","width":1023,"height":682,"caption":"Luiz Inácio Lula da Silva se dirige a sus partidarios durante un mitin en la recta final de la campaña el 24 de septiembre de 2022 en Sao Paulo. (Foto: Alexandre Schneider / Getty Images)"},{"@type":"BreadcrumbList","@id":"https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://jacobinlat.com/"},{"@type":"ListItem","position":2,"name":"La victoria de Lula es un ejemplo de solidaridad"}]},{"@type":"WebSite","@id":"https://jacobinlat.com/#website","url":"https://jacobinlat.com/","name":"Jacobin Revista","description":"","publisher":{"@id":"https://jacobinlat.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinlat.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://jacobinlat.com/#organization","name":"Jacobin América Latina","url":"https://jacobinlat.com/","logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://jacobinlat.com/#/schema/logo/image/","url":"https://jacobinlat.com/wp-content/uploads/2020/11/logo-paypal-jacobin-1.jpg","contentUrl":"https://jacobinlat.com/wp-content/uploads/2020/11/logo-paypal-jacobin-1.jpg","width":190,"height":60,"caption":"Jacobin América Latina"},"image":{"@id":"https://jacobinlat.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/jacobinlat/","https://twitter.com/jacobinlat"]},{"@type":"Person","@id":"https://jacobinlat.com/#/schema/person/8f23b4393841243aaffcda9d05a4b46f","name":"Jeremy Corbyn","url":"https://jacobinlat.com/author/jeremy-corbyn/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Revista &raquo; Feed" href="https://jacobinlat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Revista &raquo; RSS de los comentarios" href="https://jacobinlat.com/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css' href='https://jacobinlat.com/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-integration-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://jacobinlat.com/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://jacobinlat.com/wp-includes/css/classic-themes.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://jacobinlat.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css' href='https://jacobinlat.com/wp-content/plugins/popup-builder/public/css/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://jacobinlat.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://jacobinlat.com/wp-content/themes/jacobinlat/assets/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://jacobinlat.com/wp-content/themes/jacobinlat/style.css' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
.max-width { max-width: 2200px;}.is-sticky .site-header { max-width: 2200px !important;}
</style>
<link rel='stylesheet' id='jacobin-style-css' href='https://jacobinlat.com/wp-content/themes/jacobinlat/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font.style-css' href='https://jacobinlat.com/wp-content/themes/jacobinlat/assets/font-awesome/webfonts/font-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/footnotes/js/jquery.tools.min.js' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/ewww-image-optimizer/includes/check-webp.js' id='ewww-webp-check-script-js'></script>
<script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/Popup.js' id='Popup.js-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/jacobinlat.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/jacobinlat.com\/wp-admin\/admin-ajax.php","nonce":"e0a454ca31"};
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js' id='PopupBuilder.js-js'></script>
<link rel="https://api.w.org/" href="https://jacobinlat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinlat.com/wp-json/wp/v2/posts/28230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinlat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinlat.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<meta name="generator" content="WooCommerce 7.1.0" />
<link rel='shortlink' href='https://jacobinlat.com/?p=28230' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinlat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinlat.com%2F2022%2F11%2F08%2Fla-victoria-de-lula-es-un-ejemplo-de-solidaridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinlat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinlat.com%2F2022%2F11%2F08%2Fla-victoria-de-lula-es-un-ejemplo-de-solidaridad%2F&#038;format=xml" />
  <script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>
  <script type="text/javascript"> 
      var fixed_header_class   = '#site-header';
      var fixed_header_scroll   = '50';
      jQuery(window).scroll(function(){           
        if(jQuery(document).scrollTop() > fixed_header_scroll){
             jQuery(fixed_header_class).addClass("myfixedHeader");
           }else{
               jQuery(fixed_header_class).removeClass("myfixedHeader");	 
                }
   });</script> <style type="text/css">
    .myfixedHeader{background-color: !important;}
    .myfixedHeader, .myfixedHeader a { color: #fff!important;}
	.myfixedHeader { height: ;}
	.myfixedHeader { padding: 0px 0px 0px 0px!important;}
    .myfixedHeader {margin: 0 auto !important; width:100% !important; position:fixed; z-index:99999; transition:all 0.7s ease; left:0; right:0; top:0; text-align:center !important; }
    #site-header{ transition:all 0.7s ease; }</style>				<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:40px;
												color:#000000;
						float:left;
						line-height:1px;
						padding-right:0px;}
			</style>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-180x180.png" />
<meta name="msapplication-TileImage" content="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#sidebar-nota-left{width:18%; color:red};
#sidebar-nota-left,#sidebar-nota-right{padding-top:40px};
#sidebar-nota-right{float:right; text-align:right};
#sidebar-nota-right ul {
	list-style: none;
};
#sidebar-nota-right a{
font-family: "Hurme-No3",sans-serif; font-size: 17px;	text-decoration:none;
};

#sidebar-nota-right a.rel-link{
	color:red; font:600 19px "Antwerp",serif
};

#sidebar-nota-right .autor{border-bottom: 1px solid;
    transition: .2s;
    border-color: #b3b3b3;
};
#sidebar-nota-right .relatedcontent{margin-bottom:20px};

		</style>
		<script>
        var woocs_is_mobile = 0;
        var woocs_special_ajax_mode = 1;
        var woocs_drop_down_view = "chosen";
        var woocs_current_currency = {"name":"USD","rate":1,"symbol":"U$","position":"left","is_etalon":1,"hide_cents":1,"hide_on_front":0,"rate_plus":"","decimals":2,"separators":"1","description":"USA dollar","flag":"https:\/\/jacobinlat.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_default_currency = {"name":"USD","rate":1,"symbol":"U$","position":"left","is_etalon":1,"hide_cents":1,"hide_on_front":0,"rate_plus":"","decimals":2,"separators":"1","description":"USA dollar","flag":"https:\/\/jacobinlat.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_redraw_cart = 1;
        var woocs_array_of_get = '{}';
        
        woocs_array_no_cents = '["JPY","TWD","ARS"]';

        var woocs_ajaxurl = "https://jacobinlat.com/wp-admin/admin-ajax.php";
        var woocs_lang_loading = "loading";
        var woocs_shop_is_cached =0;
        </script>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:title" content="La victoria de Lula es un ejemplo de solidaridad"/>
  <meta property="og:description" content="La histórica victoria de Lula, impensable hace apenas dos años, no podría haber ocurrido sin que millones de personas lucharan por ella. En tanto los partidarios de Bolsonaro se niegan a aceptar su derrota, la movilización será clave para asegurar la democracia."/>
  <meta property="og:image" content="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg"/>
  <meta property="og:image:url" content="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg"/>
  <meta property="og:image:secure_url" content="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La victoria de Lula es un ejemplo de solidaridad"/>
  <meta name="twitter:url" content="https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/"/>
  <meta name="twitter:description" content="La histórica victoria de Lula, impensable hace apenas dos años, no podría haber ocurrido sin que millones de personas lucharan por ella. En tanto los partidarios de Bolsonaro se niegan a aceptar su derrota, la movilización será clave para asegurar la democracia."/>
  <meta name="twitter:image" content="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@jacobinlat"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > h2 {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100553792-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100553792-2');
</script>
</head>

<body data-rsssl=1 id="jacobinlat" class="post-template-default single single-post postid-28230 single-format-standard theme-jacobinlat woocommerce-no-js layout-no-sidebar-full-width currency-usd">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>

	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-left">
					<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<div style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#ffffff"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg></div>
				</button>
				
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="/suscribirse">Suscribirse</a></li>
<li id="menu-item-10749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10749"><a href="https://jacobinlat.com/revista/">Revista</a></li>
<li id="menu-item-12197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12197"><a href="/tienda/?currency=ARS">Tienda</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="https://jacobinlat.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-12198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12198"><a href="https://jacobinlat.com/donacion/">Donación</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://jacobinlat.com/contacto/">Contacto</a></li>
</ul></nav></div>
				</div>
			
			<button id="search-toggle" class="search-toggle"><svg viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" class="si-hr-nv__icon si-hr-nv__icon--archive"><title>Search Icon</title> <circle cx="24.79" cy="15.21" r="9.3"></circle> <line x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line></svg><span>Buscar</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Buscar Jacobin Revista</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://jacobinlat.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Buscar" placeholder="Buscar y presionar enter" />
        <input type="submit" class="search-submit" value='Buscar'/>
    </form>
</div>		<a id="close-search" class="close" href="#" style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>

			<section id="wpcategorieswidget-3" class="widget widget_wpcategorieswidget"><ul class="wpcategorieswidget-3">	<li class="cat-item cat-item-16"><a href="https://jacobinlat.com/categoria/categorias/">Categorías</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://jacobinlat.com/categoria/categorias/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://jacobinlat.com/categoria/categorias/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://jacobinlat.com/categoria/categorias/austeridad/">Austeridad</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://jacobinlat.com/categoria/categorias/conservadurismo/">Conservadurismo</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://jacobinlat.com/categoria/categorias/crisis/">Crisis</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://jacobinlat.com/categoria/categorias/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://jacobinlat.com/categoria/categorias/cultura-2/">Cultura</a>
</li>
	<li class="cat-item cat-item-361"><a href="https://jacobinlat.com/categoria/categorias/deporte/">Deporte</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://jacobinlat.com/categoria/categorias/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://jacobinlat.com/categoria/categorias/elecciones/">Elecciones</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://jacobinlat.com/categoria/categorias/estado/">Estado</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://jacobinlat.com/categoria/categorias/estrategia/">Estrategia</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://jacobinlat.com/categoria/categorias/feminismo/">Feminismo</a>
</li>
	<li class="cat-item cat-item-358"><a href="https://jacobinlat.com/categoria/categorias/generos/">Géneros</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://jacobinlat.com/categoria/categorias/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://jacobinlat.com/categoria/categorias/ideas/">Ideas</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://jacobinlat.com/categoria/categorias/ideologia/">Ideología</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://jacobinlat.com/categoria/categorias/politica/">Política</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://jacobinlat.com/categoria/categorias/politicas/">Políticas</a>
</li>
	<li class="cat-item cat-item-390"><a href="https://jacobinlat.com/categoria/categorias/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://jacobinlat.com/categoria/categorias/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://jacobinlat.com/categoria/categorias/teoria/">Teoría</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://jacobinlat.com/categoria/categorias/trabajo/">Trabajo</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="https://jacobinlat.com/categoria/formato/">Formato</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="https://jacobinlat.com/categoria/formato/anuncios/">Anuncios</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://jacobinlat.com/categoria/formato/articulos/">Artículos</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://jacobinlat.com/categoria/formato/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://jacobinlat.com/categoria/formato/resena/">Reseña</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-238"><a href="https://jacobinlat.com/categoria/series/">Series</a>
<ul class='children'>
	<li class="cat-item cat-item-243"><a href="https://jacobinlat.com/categoria/series/dossier-chile/">Dossier Chile</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacobinlat.com/categoria/series/dossier-espana/">Dossier España</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-18"><a href="https://jacobinlat.com/categoria/ubicacion/">Ubicación</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://jacobinlat.com/categoria/ubicacion/alemania/">Alemania</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://jacobinlat.com/categoria/ubicacion/america-latina/">América Latina</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://jacobinlat.com/categoria/ubicacion/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://jacobinlat.com/categoria/ubicacion/bolivia/">Bolivia</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://jacobinlat.com/categoria/ubicacion/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://jacobinlat.com/categoria/ubicacion/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-382"><a href="https://jacobinlat.com/categoria/ubicacion/china/">China</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://jacobinlat.com/categoria/ubicacion/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://jacobinlat.com/categoria/ubicacion/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-233"><a href="https://jacobinlat.com/categoria/ubicacion/espana/">España</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://jacobinlat.com/categoria/ubicacion/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://jacobinlat.com/categoria/ubicacion/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-351"><a href="https://jacobinlat.com/categoria/ubicacion/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-204"><a href="https://jacobinlat.com/categoria/ubicacion/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-306"><a href="https://jacobinlat.com/categoria/ubicacion/haiti/">Haití</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://jacobinlat.com/categoria/ubicacion/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-370"><a href="https://jacobinlat.com/categoria/ubicacion/india/">India</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://jacobinlat.com/categoria/ubicacion/inglaterra/">Inglaterra</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://jacobinlat.com/categoria/ubicacion/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://jacobinlat.com/categoria/ubicacion/mexico/">Mexico</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://jacobinlat.com/categoria/ubicacion/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://jacobinlat.com/categoria/ubicacion/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-259"><a href="https://jacobinlat.com/categoria/ubicacion/reino-unido/">Reino Unido</a>
</li>
	<li class="cat-item cat-item-264"><a href="https://jacobinlat.com/categoria/ubicacion/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-246"><a href="https://jacobinlat.com/categoria/ubicacion/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-256"><a href="https://jacobinlat.com/categoria/ubicacion/venezuela/">Venezuela</a>
</li>
</ul>
</li>
</ul></section>
	
	</div>
</div>
						<a href="#" id="login-toggle" class="login-toggle"><svg viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" class="si-hr-nv__icon si-hr-nv__icon--login"><title>Login Icon</title> <line x1="2" x2="25" y1="20.5" y2="20.5"></line> <polyline points="17.41 12.48 25.36 20 17.41 27.52"></polyline> <path d="M7.73,26.24a14,14,0,1,0-.51-11.35"></path></svg>
<span>INICIAR SESIÓN</span></a>
<div id="login-form-popup" class="login-form-popup ">
	<div class="inner">
		<!-- div class="title">login</div -->
				<a id="close-login" class="close" href="#" style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
					<form class="woocommerce-form woocommerce-form-login login" method="post" >

				
				
				<p class="form-row form-row-first">
					<label for="username">Nombre de usuario o correo electrónico&nbsp;<span class="required">*</span></label>
					<input type="text" class="input-text" name="username" id="username" autocomplete="username" />
				</p>
				<p class="form-row form-row-last">
					<label for="password">Contraseña&nbsp;<span class="required">*</span></label>
					<input class="input-text" type="password" name="password" id="password" autocomplete="current-password" />
				</p>
				<div class="clear"></div>

					<p class="lost_password">
					<a href="https://jacobinlat.com/mi-cuenta/lost-password/">¿Olvidaste la contraseña?</a>
				</p>

				<p class="form-row boton">
					
					<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="085e17466b" /><input type="hidden" name="_wp_http_referer" value="/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" />					<input type="hidden" name="redirect" value="" />
					<button type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Iniciar sesión">Iniciar sesión</button>
					<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
						<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Recordarme</span>
					</label>
				</p>
			
				<div class="clear"></div>

				
			</form>
			</div>
</div>
										
				</div>
				<div id="title-container" class="title-container" style="padding:0px !important;">
								<a href='https://jacobinlat.com' style='display:block;' > 
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 172.5 63.6" style="enable-background:new 0 0 172.5 63.6;height:4em;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M19.1,1.4H2v13.4c2.8-1.3,5.4-2.6,8.2-4v1.3c0,5.4,0,10.8,0,16.2c0,7.2,0,14.3,0,21.5c0,3.2-1.1,4.2-4.2,4.2
	c-1.3,0-2.6,0-4,0v8.2c2.4,0,4.8,0.1,7.1,0c1.5-0.1,3-0.2,4.4-0.5c2.6-0.6,4.4-2.2,5-4.9c0.3-1.3,0.5-2.7,0.5-4
	c0-16.7,0-33.5,0-50.2C19.1,2.2,19.1,1.9,19.1,1.4z"/>
<path class="st0" d="M161.7,1.5v41.8c0,0,0,0,0,0v0c-0.5-1.3-0.8-2.6-1.1-3.9c-0.1-0.4-0.2-0.9-0.3-1.3c-1.1-4.8-2.2-9.5-3.4-14.3
	c-0.5-2.3-1.1-4.6-1.6-6.9c-1.1-4.8-2.3-9.7-3.4-14.5c0-0.2-0.1-0.4-0.2-0.5c-0.2-0.3-0.5-0.5-1-0.5c-1.1,0-2.2,0-3.4,0
	c-0.6,0-1.2,0-1.9,0c-0.5,0-1,0-1.5,0h-1.9v60.7h8.4V20.8c0.1,0,0.1,0,0.2,0v0c0,0,0,0,0,0c2.2,9.1,4.3,18.3,6.5,27.4
	c1.1,4.7,2.2,9.3,3.3,14h9.5V1.5H161.7z"/>
<path class="st0" d="M126.1,38.1c0-1-0.2-1.8-0.5-2.6c-0.5-1.4-1.4-2.6-2.6-3.5c-0.8-0.6-1.8-1.1-3-1.4c0,0-0.1,0-0.1,0
	c-0.1,0-0.2-0.1-0.4-0.2c0,0,0,0,0,0c0,0,0,0,0,0c1.1-0.3,2-0.7,2.8-1.3c2-1.4,3.1-3.6,3.2-6.3c0.2-3.9,0.3-7.8,0-11.7
	c0-0.2,0-0.4-0.1-0.6c-0.5-4.7-2.9-7.5-6.9-8.5c-0.8-0.2-1.6-0.3-2.4-0.4c-1-0.1-2-0.1-3-0.1c-1.4,0-2.8,0-4.2,0c-0.6,0-1.2,0-1.8,0
	c-1.5,0-3,0-4.6,0c0,0.5,0,1,0,1.4c0,18.8,0,37.6,0,56.3c0,0.8,0,1.6,0,2.4c0,0.3,0.1,0.5,0.2,0.6c0.1,0.1,0.2,0.1,0.4,0.1
	c4.4-0.1,8.7,0.1,13.1-0.2c1.3-0.1,2.5-0.3,3.5-0.7c3.3-1.1,5.4-3.7,6-7.4c0.1-0.4,0.1-0.8,0.1-1.2C126.3,47.9,126.3,43,126.1,38.1z
	 M110.9,8.6c1.3,0.2,2.7,0.2,3.9,0.5c1.4,0.4,2,1.7,2.2,3c0.2,1,0.2,2,0.2,3c0,2.3,0,4.6,0,6.9c0,0.3,0,0.7,0,1
	c-0.2,3.3-1.5,4.5-4.8,4.5c-0.5,0-1,0-1.5,0V8.6z M117.7,50.7c-0.2,2.9-1.5,4-4.4,4.2c-0.7,0-1.5,0-2.3,0V34.5
	c1.3,0.1,2.6,0.1,3.9,0.3c1.8,0.4,2.5,1.8,2.8,3.4c0.1,0.6,0.2,1.1,0.2,1.7C117.8,43.5,117.9,47.1,117.7,50.7z"/>
<path class="st0" d="M99.4,31.9c0-5.9,0-11.7,0-17.6c0-1.7-0.2-3.5-0.5-5.2c-0.9-4.7-3.5-7.4-8-8c-0.6-0.1-1.2-0.2-1.8-0.2
	c-0.8-0.1-1.7-0.1-2.5,0c-0.6,0-1.2,0.1-1.8,0.1c-1,0.1-1.9,0.3-2.7,0.6c-1.4,0.5-2.5,1.2-3.4,2.1c-1.1,1.2-1.9,2.8-2.4,4.8
	c-0.1,0.6-0.2,1.1-0.3,1.7c-0.2,1.3-0.3,2.6-0.3,3.9c-0.1,12,0,24,0,35.9c0,0.5,0,1,0.1,1.5c0.1,0.8,0.1,1.6,0.3,2.4
	c0,0.3,0.1,0.5,0.1,0.8c0.8,4.2,3.1,7.1,7.5,8c0.6,0.1,1.2,0.2,1.9,0.3c1.2,0.1,2.4,0.1,3.6,0c0.9-0.1,1.7-0.2,2.6-0.4
	c0.8-0.2,1.5-0.4,2.1-0.7c2.4-1.1,4.1-3,4.8-5.8c0.1-0.3,0.1-0.6,0.2-0.9c0.4-1.8,0.6-3.8,0.7-5.7c0-2.2,0.1-4.4,0.1-6.6
	c0,0,0,0,0,0c0,0,0,0,0,0C99.5,39.2,99.4,35.6,99.4,31.9z M90.9,49.4c0,1.1-0.1,2.2-0.3,3.2c-0.3,1.8-1.3,2.5-3.1,2.5
	c-1.8,0-2.7-0.7-3-2.5c-0.2-1.3-0.3-2.7-0.3-4.1c0-5.6,0-11.2,0-16.8c0-5.6,0-11.1,0-16.7c0-1.3,0.1-2.7,0.3-4
	c0.3-1.9,1.2-2.6,3-2.6c1.9,0,2.9,0.7,3.2,2.6c0.2,1,0.3,2.1,0.3,3.2C91,26,91,37.7,90.9,49.4z"/>
<path class="st0" d="M46.9,47.2c-2.1-15.3-4.3-30.5-6.4-45.7H29.3c-2.8,20.2-5.6,40.4-8.4,60.7h8c0.1-1.1,0.3-2.2,0.4-3.2
	c0.3-2.1,0.5-4.3,0.8-6.5c0.2-1.3,0.3-2.6,0.5-3.9c0,0,0,0,0,0c0,0,0,0,0,0c0.9,0,1.7,0,2.5,0c1.7,0,3.3,0,4.9,0c0.3,0,0.6,0,0.9,0
	c0,0,0,0,0,0c0.1,0,0.3,0.3,0.4,0.5c0,0.1,0.1,0.2,0.1,0.2c0.3,2.4,0.6,4.8,0.8,7.2c0.1,0.5,0.1,0.9,0.2,1.4c0,0.4,0.1,0.8,0.1,1.1
	c0.1,0.6,0.2,1.3,0.2,2c0,0.4,0.1,0.7,0.1,1.1H49C48.3,57.2,47.6,52.2,46.9,47.2z M31.3,41c1.2-10,2.3-19.9,3.5-29.8
	c0.1,0,0.1,0,0.2,0c1.1,9.9,2.3,19.8,3.4,29.8H31.3z"/>
<path class="st0" d="M64.4,22.9c0,0.7,0.2,0.9,0.9,0.9c2.1,0,4.3,0,6.4,0c0.3,0,0.5-0.1,0.8-0.1c0-2.7,0-5.4,0-8c0,0,0,0,0,0
	c0-0.9,0-1.8,0-2.6c0-0.2,0-0.5,0-0.7C72.4,11,72.3,9.7,72,8.5c-0.8-4.3-3.2-6.9-7.3-7.4c-1.2-0.2-2.4-0.2-3.7-0.2
	c-1,0-1.9,0.1-2.9,0.2c-3.5,0.4-6,2.4-7.1,5.8c-0.4,1.2-0.7,2.4-0.8,3.6C50.1,11.3,50,12.1,50,13c0,2.1,0,4.2,0,6.3
	c0,8.1,0,16.2,0,24.3c0,2.4,0,4.7,0,7.1c0,0.3,0,0.6,0,1c0.1,1.6,0.4,3.3,0.9,4.8c0.9,3.2,3.1,5.3,6.4,6c1.5,0.3,3.1,0.5,4.6,0.4
	c1.1,0,2.2-0.2,3.2-0.4c2.1-0.4,3.9-1.4,5.1-3.2c0.7-1,1.2-2,1.5-3.1c0.2-0.7,0.3-1.5,0.4-2.2c0.1-1.9,0.1-3.8,0.2-5.7
	c0.1-2.8,0.1-5.5,0.2-8.3c0,0-0.1-0.1-0.1-0.2h-8.1c0,0.4,0,0.8,0,1.1c0,1.3,0,2.6,0,3.9c0,1.7,0,3.5,0,5.2c0,0.8-0.1,1.6-0.2,2.4
	c0,0.3-0.1,0.5-0.2,0.8c-0.1,0.2-0.1,0.4-0.2,0.6c-0.2,0.5-0.6,0.9-1.1,1.1c0,0,0,0,0,0c0,0,0,0,0,0c-0.4,0.1-0.9,0.2-1.5,0.2
	C60,55,59.3,54.6,59,53.7c-0.1-0.2-0.1-0.4-0.1-0.6c0-0.3-0.1-0.5-0.1-0.8c-0.1-0.4-0.1-0.8-0.1-1.2c-0.1-0.6-0.1-1.2-0.1-1.8
	c0-2.9,0-5.8,0-8.7c0-5.8,0-11.7,0-17.5c0-2.9,0-5.8,0-8.7c0-0.6,0-1.2,0.1-1.8c0-0.4,0.1-0.8,0.1-1.2c0-0.2,0.1-0.5,0.1-0.7
	c0.1-0.7,0.3-1.2,0.6-1.5c0.4-0.4,1-0.6,1.8-0.6c1.2,0,2,0.3,2.5,1.2c0.1,0.2,0.2,0.5,0.3,0.8c0.2,0.8,0.3,1.6,0.3,2.4
	c0,0.2,0,0.4,0,0.7c0,0.5,0,1,0,1.4C64.4,17.7,64.4,20.3,64.4,22.9z"/>
<rect x="129.4" y="1.3" class="st0" width="8.7" height="60.9"/>
</svg>



	</a>	
										
				</div>
				
					<div class="jota" style="display:none;">
								<a href='https://jacobinlat.com' style='display:block;' > 
<!-- svg style="fill:#fff;width:255px;"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 307.19 66.44"><title>Sin título-1</title>
<path d="M25,51A10.3,10.3,0,0,0,35.53,61.46,10.28,10.28,0,0,0,45,55.73c1-2.53,1.1-4,1.1-9.15V22.08H24.33V17.17H51.51v30.1c0,5.8-.69,10.85-4.29,14.53-3,3.08-6.84,4.58-11.69,4.58-9.4,0-15.9-7-15.9-15.36Z" transform="translate(-19.63 -15.46)"/></svg -->
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 22 63.6" style="enable-background:new 0 0 22 63.6; fill:#fff;height:40px;"  xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M19.1,1.4H2v13.4c2.8-1.3,5.4-2.6,8.2-4v1.3c0,5.4,0,10.8,0,16.2c0,7.2,0,14.3,0,21.5c0,3.2-1.1,4.2-4.2,4.2
	c-1.3,0-2.6,0-4,0v8.2c2.4,0,4.8,0.1,7.1,0c1.5-0.1,3-0.2,4.4-0.5c2.6-0.6,4.4-2.2,5-4.9c0.3-1.3,0.5-2.7,0.5-4
	c0-16.7,0-33.5,0-50.2C19.1,2.2,19.1,1.9,19.1,1.4z"/>
</svg>

	</a>
		</div>
		
			<div class="top-right">
				<div id="menu-secondary-container" class="menu-secondary-container tier-1">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/suscribirse">Suscribirse</a></li>
<li id="menu-item-10731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10731"><a href="https://jacobinlat.com/revista/">Revista</a></li>
<li id="menu-item-12201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12201"><a href="/tienda/?currency=ARS">Tienda</a></li>
<li id="menu-item-19327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19327"><a href="https://jacobinlat.com/club-jacobino/">Club Jacobino</a></li>
</ul></nav></div>
				</div>
				</div>
				
	
			</header>
		<section class="bn-at prt-x"><div class="bn-at__container"><a href="/suscribirse" style="text-transform: uppercase;color:#FFF!important;">Ya salió nuestro nuevo número «La era de la inestabilidad?». CLICK AQUÍ PARA SUSCRIBIRTE.</a>
</div></section>


		
				<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
						
		<div id="loop-container" class="loop-container mil">

			 
<div class="post-28230 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos category-brasil category-elecciones category-homecentro category-homeizq category-politica category-sociedad tag-bolsonaro tag-brasil tag-elecciones tag-extrema-derecha tag-izquierdas tag-lula tag-movilizacion tag-progresismo entry">
		
	<ul class="encabezado-post">
	<li class="fecha"><div class="post-byline">08.11</div></li>
							

	 <li class="pais">Brasil</li> 	<li class="categoria">Elecciones / Política / Sociedad</li>
	<li class="redes">
		<ul id="post-header-share" class="po-hr-fl__sharing sm">
			<li class="po-hr-fl__item sm__item">
				<a class="po-hr-fl__button sm__button js-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" target="_blank">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir en Facebook</title> <path d="M63.7,87.5H36.3A23.75,23.75,0,0,1,12.6,63.8V36.4A23.75,23.75,0,0,1,36.3,12.7H63.6A23.75,23.75,0,0,1,87.3,36.4V63.7A23.69,23.69,0,0,1,63.7,87.5Z"></path> <path d="M40.2,87.5V61h-7V49.2h7V42c0-9.7,4-15.4,15.3-15.4h9.4V38.4H59c-4.5,0-4.7,1.6-4.7,4.7V49H64.9L63.6,60.8H54.2V87.4l-14,.1Z"></path></svg>
				</a>
			</li>
			<li class="po-hr-fl__item sm__item">
				<a class="po-hr-fl__button sm__button js-social-share" href="https://twitter.com/intent/tweet/?text=La+victoria+de+Lula+es+un+ejemplo+de+solidaridad&amp;url=https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" target="_blank">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir en Twitter</title> <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path></svg>
				</a>
			</li>
			<li class="po-hr-fl__item sm__item">
				<a target="_blank" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a18cc69b848e99829f848cc68988c6a198818cc6889ec69883c6888788809d8182c68988c69e828184898c9f84898c89cb8c809dd68f828994d0b988cd9f888e82808488838982cd889e998ccd8382998ccd8988cda78c8e828f8483cdc0d3cd8599999d9ed7c2c2878c8e828f8483818c99c38e8280c2dfdddfdfc2dcdcc2ddd5c2818cc09b848e99829f848cc08988c08198818cc0889ec09883c0888788809d8182c08988c09e828184898c9f84898c89c2" class="po-hr-fl__button sm__button">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir vía email</title> <rect height="51" width="73" x="13.5" y="25.5"></rect> <polyline points="13.5 25.5 50 55.8 86.5 25.5"></polyline> <line x1="13.5" x2="38.6" y1="76.5" y2="46.3"></line> <line x1="86.5" x2="61.4" y1="76.5" y2="46.3"></line></svg>
				</a>
			</li>
			<!--
			<li class="po-hr-fl__item">
				<a role="button" tabindex="0" class="po-hr-fl__button sm__button">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Imprimir</title> <polyline points="32.2 41.2 32.2 23.4 67.8 23.4 67.8 41.2"></polyline> <rect height="26.8" width="35.7" x="32.2" y="54.6"></rect> <path d="M67.8,72.4H81.2A4.53,4.53,0,0,0,85.7,68V45.7a4.48,4.48,0,0,0-4.5-4.5H18.8a4.48,4.48,0,0,0-4.5,4.5V68a4.48,4.48,0,0,0,4.5,4.5H32.2"></path>
					</svg>
				</a>
			</li>
			-->
		</ul>
	</li>
</ul>
	<article class="normal">
		<div class="bloque-imagen"><div class="featured-image"><img width="1023" height="682" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large wp-post-image ewww_webp" alt="" decoding="async"  sizes="(max-width: 1023px) 100vw, 1023px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg.webp 1023w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-600x400.jpg.webp 600w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg 1023w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-600x400.jpg 600w" data-eio="j" /><noscript><img width="1023" height="682" src="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486.jpg 1023w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1426952486-600x400.jpg 600w" sizes="(max-width: 1023px) 100vw, 1023px" /></noscript></div><figcaption>Luiz Inácio Lula da Silva se dirige a sus partidarios durante un mitin en la recta final de la campaña el 24 de septiembre de 2022 en Sao Paulo. (Foto: Alexandre Schneider / Getty Images)</figcaption><div style="float:none;clear:both;"></div></div>		<div class='post-header'  style="cinco" >

			<h1 class='post-title'>La victoria de Lula es un ejemplo de solidaridad</h1> 
				  
						<div class="post-byline"><a href="https://jacobinlat.com/author/jeremy-corbyn" class="post-author">Jeremy Corbyn</a></div>						  
			<p class='post-excerpt'>La histórica victoria de Lula, impensable hace apenas dos años, no podría haber ocurrido sin que millones de personas lucharan por ella. En tanto los partidarios de Bolsonaro se niegan a aceptar su derrota, la movilización será clave para asegurar la democracia.			</p>
					



				 



		</div>
		<div style="float:none;clear:both;"></div>













		    <aside class="sidebar sidebar-left" id="sidebar-nota-left" role="complementary">
        <div class="inner">
            <section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Está a la venta nuestro sexto número, &#8220;¿No pasarán?&#8221;. La suscripción a la revista también te garantiza el acceso a material exclusivo en la página.</p>
<p><a href="/suscribirse">Suscribirse</a></p>
</div>
		</section>        </div>
    </aside>
    <aside class="sidebar sidebar-right" id="sidebar-nota-right" role="complementary">
        <div class="inner">



	<ul>				<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" rel="bookmark" title="El desafío de «desbolsonarizar» Brasil">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="rel-link" rel="bookmark" title="El desafío de «desbolsonarizar» Brasil">El desafío de «desbolsonarizar» Brasil</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/fernando-dela-cuadra/" title="Entradas de Fernando de la Cuadra" rel="author">Fernando de la Cuadra</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" rel="bookmark" title="Ganó Lula, pero el bolsonarismo sigue muy vivo">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" class="rel-link" rel="bookmark" title="Ganó Lula, pero el bolsonarismo sigue muy vivo">Ganó Lula, pero el bolsonarismo sigue muy vivo</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/miguel-urban-crespo/" title="Entradas de Miguel Urbán Crespo" rel="author">Miguel Urbán Crespo</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" rel="bookmark" title="El golpismo no puede quedar impune">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="rel-link" rel="bookmark" title="El golpismo no puede quedar impune">El golpismo no puede quedar impune</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/marcelo-semer/" title="Entradas de Marcelo Semer" rel="author">Marcelo Semer</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/" rel="bookmark" title="Una gran victoria política">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/" class="rel-link" rel="bookmark" title="Una gran victoria política">Una gran victoria política</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/valerio-arcary/" title="Entradas de Valerio Arcary" rel="author">Valerio Arcary</a>		</span>
		</div>
		</li>
		</ul></div>


                    </div>
    </aside>







		<div class="post-content">
					<div class="initial-letter"><p><span style="font-weight: 400;">Ediane Maria Nascimento habla con confianza, no nacida de la grandeza sino de la gratitud. Con una amplia sonrisa y los brazos a la espalda, agradece a todos los que se han reunido en São Paulo para hacer campaña por Luiz Inácio Lula da Silva en las elecciones presidenciales. A Ediane se le habría perdonado cualquier petulancia, ya que ha hecho lo que Lula no pudo hacer tres semanas antes: ganar unas elecciones a la primera.</span></p>
<p><span style="font-weight: 400;">El 2 de octubre no solo se celebró la primera vuelta de las elecciones presidenciales. También fue la fecha de las elecciones generales, en las que los miembros del Congreso Nacional y de las asambleas legislativas se presentaron como candidatos en todo el país. Y supuso la primera elección de una trabajadora doméstica para la legislatura del estado de Sao Paulo. Ediane, una mujer negra del estado nororiental de Pernambuco, había trabajado toda su vida como empleada doméstica mientras criaba sola a sus cuatro hijos. «Mi madre era una empleada doméstica, yo era una empleada doméstica. Mi hija rompió el ciclo, y ahora yo también».</span></p>
<p><span style="font-weight: 400;">Ediane fue una de las varias mujeres de origen étnico minoritario que hicieron historia ese día. Otras fueron Sônia Guajajara —una mujer indígena que, como Ediane, se presentó con éxito como candidata del Partido Socialismo y Libertad (PSOL)— y Danieli Balbi (una mujer negra transexual que representaba al Partido Comunista de Brasil). Tanto el PSOL como el Partido Comunista eran dos de los diez partidos políticos que se habían unido en torno a Lula, incluyendo su propio Partido de los Trabajadores (PT), el Partido Verde y el Movimiento Democrático Brasileño.</span></p>
<p><span style="font-weight: 400;">La campaña de Lula fue mucho más que una coalición de partidos políticos. Bajo el sol de Brasil, Ediane no llevaba ropa del PSOL. En su lugar, su camiseta roja estaba adornada con un logotipo de cuatro letras: MTST. Ediane es líder del Movimiento de los Trabajadores Sin Techo. El grupo, fundado en 1984, utiliza diversos métodos —desde la organización de ocupaciones ilegales hasta la presión sobre los legisladores— para enfrentarse al modelo de vivienda neoliberal de Brasil y aumentar la oferta de viviendas sociales. El MTST es uno de los innumerables movimientos sociales que, al igual que la coalición de partidos políticos, se han unido a Lula. Otro es el Movimiento de los Trabajadores Rurales Sin Tierra (MST), que lucha por el acceso a la tierra de los trabajadores pobres. Y también está la Articulación de los Pueblos Indígenas de Brasil (APIB), que busca promover los derechos, proteger las tierras y fortalecer la unión de los pueblos indígenas. Su líder no es otra que Sônia Guajajara.</span></p>
<p><span style="font-weight: 400;">El domingo, </span><a href="https://jacobinlat.com/2022/11/01/la-victoria-de-lula-devuelve-la-esperanza-a-la-democracia-brasilena/" target="_blank" rel="noopener"><span style="font-weight: 400;">Lula fue elegido presidente de Brasil</span></a><span style="font-weight: 400;">. Se ha hablado mucho de su asombroso regreso político. De hecho, la idea de que Lula ganara las elecciones de 2022 era impensable hace tan solo dos años, cuando aún cumplía una condena injusta en prisión por corrupción. La valiente negativa de Lula a dejar que el Estado brasileño lo «entierre vivo» es notable. Sin embargo, sin el apoyo de movimientos sociales como el MTST, el MST y la APIB, su valor no habría servido de nada. Como el propio Lula reconoció en su discurso de victoria, este no fue un triunfo de él. Fue un triunfo de un «movimiento democrático que se formó por encima de partidos políticos, intereses personales e ideologías». Lula ganó con el apoyo de una coalición de partidos políticos, sindicatos y movimientos sociales que reunieron a millones de trabajadores, indígenas y comunidades marginadas.</span></p>
<p><span style="font-weight: 400;">Este triunfo no se produjo de la noche a la mañana. Antes de la victoria del lunes hubo una </span><a href="https://jacobinlat.com/2021/03/24/lula-gano-la-batalla-judicial-ahora-debe-derrotar-a-bolsonaro/" target="_blank" rel="noopener"><span style="font-weight: 400;">exitosa batalla legal para restablecer los derechos civiles de Lula</span></a><span style="font-weight: 400;">, llevada a cabo por aquellos que se preocupaban por el debido proceso. Gracias a personas como Geoffrey Robertson KC y John Watts se permitió a Lula presentarse en 2022, anulando con éxito su condena el año anterior. Antes de esta batalla legal estuvo la </span><a href="https://jacobinlat.com/2021/02/10/historia-naturaleza-y-decadencia-del-pt/" target="_blank" rel="noopener"><span style="font-weight: 400;">fundación del PT en 1980</span></a><span style="font-weight: 400;">. Antes de eso hubo décadas de trabajo organizado; la Confederación Brasileña de Trabajadores se creó en 1906 a raíz de una huelga de veintiséis días en una fábrica de ropa en Río de Janeiro. Puede que Lula se declarara victorioso el 2 de octubre de 2022, pero estaba recogiendo el botín de una </span><a href="https://jacobinlat.com/2022/11/02/sin-miedo-a-ser-feliz/" target="_blank" rel="noopener"><span style="font-weight: 400;">campaña que llevaba décadas ganando y perdiendo</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">En 2022, esta campaña se unió en torno a una plataforma transformadora para derrotar al fascismo, asegurar la justicia social y salvar el futuro de nuestro planeta. La plataforma de Lula ofrecía una alternativa al empobrecimiento, al odio y al ecocidio: impuestos sobre la riqueza, condonación de la deuda, igualdad salarial entre hombres y mujeres, viviendas más asequibles, aumento del salario mínimo, un programa de reducción masiva de la pobreza, protección de la tierra, la lengua y los derechos de los indígenas y el fin de la deforestación. Estos fueron los compromisos que reiteró en su discurso de victoria. Quizás la parte más significativa de su discurso llegó al final: Brasil, dijo, no se dejará arrastrar a una nueva Guerra Fría o a una carrera armamentística sin fin. Lula será una voz para la diplomacia en lugar de la guerra; bajo su liderazgo, Brasil se esforzará por fomentar las buenas relaciones con todos los socios mundiales, en aras de la paz internacional.</span></p>
<p><span style="font-weight: 400;">Una coalición liderada por la izquierda no solo merece el crédito por la </span><i><span style="font-weight: 400;">elaboración</span></i><span style="font-weight: 400;"> de la plataforma transformadora de Lula. También está llamada a encargarse de su </span><i><span style="font-weight: 400;">mantenimiento</span></i><span style="font-weight: 400;"> en el poder. Después de todo, la victoria formal en las urnas es solo el comienzo. Al momento de escribir este artículo, Bolsonaro no ha admitido aún su derrota y sus partidarios están bloqueando cientos de carreteras para protestar por el resultado. El resultado del lunes fue una victoria para el movimiento popular de base, aunque una victoria estrecha; y una victoria estrecha sobre una extrema derecha bien financiada y profundamente intolerante. Lula no resistirá solo la ola que se avecina. Necesitará el apoyo continuado de quienes, sobre el terreno, han forjado vínculos comunes más allá de la arquitectura electoral.</span></p>
<p><span style="font-weight: 400;">Espero, pues, que los que se suben rápidamente al carro de la victoria de Lula presten atención a la fuente de su éxito. El resultado del lunes demuestra que el camino hacia un futuro más verde y justo no pasa por la triangulación, la marginación de la izquierda o los intentos de encantar a los directores generales. Es a través de la movilización de una coalición multirracial de la clase trabajadora, galvanizada por la perspectiva de un gobierno lo suficientemente audaz como para hacer lo necesario para abordar las crisis más importantes de nuestro tiempo.</span></p>
<p><span style="font-weight: 400;">A medida que más y más personas se ven sumidas en la pobreza, la inseguridad y la marginación, hay una coalición cada vez mayor de activistas, sindicatos y movimientos sociales que reclaman una redistribución masiva de la riqueza, el poder y la propiedad. Algunas de estas redes llevan décadas gestándose. Sería una pena, como mínimo, desperdiciar su energía colectiva poniéndose del lado del statu quo. Como demuestra el éxito de Lula: ¿quién necesita </span><i><span style="font-weight: 400;">focus groups</span></i><span style="font-weight: 400;"> cuando se tiene solidaridad?</span></p>
<p><span style="font-weight: 400;">La lucha mundial por el cambio transformador la llevan a cabo personas cuyos nombres quizá nunca conozcamos. Les debemos a todos y cada uno de ellos —</span><i><span style="font-weight: 400;">nos</span></i><span style="font-weight: 400;"> debemos a todos— la victoria.</span></p>
</div>										<figure class="po-fr__endmark prt-x">
    
    <svg class="po-fr__image" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg">
  <title>Cierre</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg>
  </figure>

		<section class="po-fr-sm prt-x">
    <iframe allowtransparency="true" class="po-fr-sm__likebox" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fjacobinlat&amp;width=250&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=107533262637761" style="border:none; overflow:hidden; width:250px; height:215px;">
    </iframe>

    <dl id="post-footer-share" class="po-fr-sm__sharing">
    	<dt class="po-fr-sm__heading">Compartir este artículo</dt>
    	<dd class="po-fr-sm__item">
			<a class="po-fr-sm__button js-share js-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" target="_blank">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon"><title>Compartir en Facebook</title> <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path></svg> <span>Facebook</span>
			</a>
		</dd>
		<dd class="po-fr-sm__item">
			<a class="po-fr-sm__button js-share js-social-share" href="https://twitter.com/intent/tweet/?text=La+victoria+de+Lula+es+un+ejemplo+de+solidaridad&amp;url=https://jacobinlat.com/2022/11/08/la-victoria-de-lula-es-un-ejemplo-de-solidaridad/" target="_blank">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon"><title>Compartir en Twitter</title> <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path></svg><span>Twitter</span>
			</a>
		</dd>
		<dd class="po-fr-sm__item">
			<a target="_blank" href="/cdn-cgi/l/email-protection#744b0701161e1117004938155f021d17001b061d155f10115f380118155f11075f011a5f111e111904181b5f10115f071b181d1015061d101510521519044f161b100d492011540611171b191d111a101b5411070015541a1b0015541011543e15171b161d1a54594a541c000004074e5b5b1e15171b161d1a1815005a171b195b464446465b45455b444c5b181559021d17001b061d15591011591801181559110759011a59111e111904181b59101159071b181d1015061d1015105b" class="po-fr-sm__button">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon">
					<title>Compartir vía Email</title> <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon> <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon> <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path> <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
				</svg>
				<span>Email</span>
			</a>
		</dd>
	</dl>
</section>
  		</div>
		  	<div class="post-author">
		<div class="avatar-container">
			</div>
		<div>
		<div class="author">Jeremy Corbyn</div>
		<p></p>
			</div>
</div>		  	<section class="po-fr-tx">
    			<h1 class="po-fr-tx__heading">Archivado como</h1>
    			<div class="po-fr-tx__taxonomies">
          			<ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--location">
						<li class="po-fr-tx__item"><a href="brasil">Brasil</a></li>
							</ul>
					<ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--category">
						<li class="po-fr-tx__item"><a href="/categoria/elecciones">Elecciones</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/politica">Política</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/sociedad">Sociedad</a></li>
							</ul>
				</div>
			</section>
		<div class="post-meta">
			
			<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Artículos</span></span><a class="category-link" href="https://jacobinlat.com/categoria/formato/articulos/">More posts in Artículos &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/la-decepcion-de-los-republicanos-y-la-desorientacion-de-los-democratas/">La decepción de los republicanos y la desorientación de los demócratas<img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="169" src="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/la-decepcion-de-los-republicanos-y-la-desorientacion-de-los-democratas/" class="title">La decepción de los republicanos y la desorientación de los demócratas</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/">El desafío de «desbolsonarizar» Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="title">El desafío de «desbolsonarizar» Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/09/la-cop27-deberia-combatir-el-capitalismo/">La COP27 debería combatir el capitalismo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg.webp 1215w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg.webp 1215w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/09/la-cop27-deberia-combatir-el-capitalismo/" class="title">La COP27 debería combatir el capitalismo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/07/en-defensa-de-los-camareros-sovieticos/">En defensa de los camareros soviéticos<img width="300" height="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-1024x750.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-768x562.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-600x439.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-1024x750.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-768x562.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-600x439.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k.jpg 1500w" data-eio="j" /><noscript><img width="300" height="220" src="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-300x220.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-1024x750.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-768x562.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k-600x439.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/24875223830_80b81a968f_k.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/11/07/en-defensa-de-los-camareros-sovieticos/" class="title">En defensa de los camareros soviéticos</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/">Ganó Lula, pero el bolsonarismo sigue muy vivo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" class="title">Ganó Lula, pero el bolsonarismo sigue muy vivo</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Brasil</span></span><a class="category-link" href="https://jacobinlat.com/categoria/ubicacion/brasil/">More posts in Brasil &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/">El desafío de «desbolsonarizar» Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="title">El desafío de «desbolsonarizar» Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/">Teología y pensamiento crítico<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/" class="title">Teología y pensamiento crítico</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/">Ganó Lula, pero el bolsonarismo sigue muy vivo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" class="title">Ganó Lula, pero el bolsonarismo sigue muy vivo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/">El golpismo no puede quedar impune<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="title">El golpismo no puede quedar impune</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/">Una gran victoria política<img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/" class="title">Una gran victoria política</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Elecciones</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/elecciones/">More posts in Elecciones &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/la-decepcion-de-los-republicanos-y-la-desorientacion-de-los-democratas/">La decepción de los republicanos y la desorientación de los demócratas<img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="169" src="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-300x169.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-1024x578.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-768x433.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats-600x339.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/cnn-democrats.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/la-decepcion-de-los-republicanos-y-la-desorientacion-de-los-democratas/" class="title">La decepción de los republicanos y la desorientación de los demócratas</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/">El desafío de «desbolsonarizar» Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="title">El desafío de «desbolsonarizar» Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/">Ganó Lula, pero el bolsonarismo sigue muy vivo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" class="title">Ganó Lula, pero el bolsonarismo sigue muy vivo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/">El golpismo no puede quedar impune<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="title">El golpismo no puede quedar impune</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/">Una gran victoria política<img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/" class="title">Una gran victoria política</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>homeCentro</span></span><a class="category-link" href="https://jacobinlat.com/categoria/posicion/homecentro/">More posts in homeCentro &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/">El desafío de «desbolsonarizar» Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="title">El desafío de «desbolsonarizar» Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/10/martin-hagglund-secularismo-socialismo-democratico/">Martin Hägglund: Secularismo y socialismo democrático<img width="300" height="213" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg.webp 741w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" data-eio="j" /><noscript><img width="300" height="213" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg.webp 741w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" data-eio="j" /><noscript><img width="300" height="213" src="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/10/martin-hagglund-secularismo-socialismo-democratico/" class="title">Martin Hägglund: Secularismo y socialismo democrático</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/09/la-cop27-deberia-combatir-el-capitalismo/">La COP27 debería combatir el capitalismo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg.webp 1215w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg.webp 1215w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.jpg 1215w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/09/la-cop27-deberia-combatir-el-capitalismo/" class="title">La COP27 debería combatir el capitalismo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/08/millonarios-contra-la-humanidad/">Millonarios contra la humanidad<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street.jpg.webp 1110w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street.jpg 1110w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lobo-wall-street.jpg 1110w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/11/08/millonarios-contra-la-humanidad/" class="title">Millonarios contra la humanidad</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/">El golpismo no puede quedar impune<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="title">El golpismo no puede quedar impune</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>homeIzq</span></span><a class="category-link" href="https://jacobinlat.com/categoria/posicion/homeizq/">More posts in homeIzq &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/">Teología y pensamiento crítico<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/" class="title">Teología y pensamiento crítico</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/">El golpismo no puede quedar impune<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="title">El golpismo no puede quedar impune</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/">Una gran victoria política<img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg.webp 640w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" data-eio="j" /><noscript><img width="300" height="243" src="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/lula-300x243.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/lula-600x487.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/lula.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/03/una-gran-victoria-politica/" class="title">Una gran victoria política</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/01/llamame-por-tu-nombre/">Llámame por tu nombre<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/01/llamame-por-tu-nombre/" class="title">Llámame por tu nombre</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/01/la-victoria-de-lula-devuelve-la-esperanza-a-la-democracia-brasilena/">La victoria de Lula devuelve la esperanza a Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-1024x683.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-1024x683.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-1024x683.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/FgQy-4OWAAIhuMO.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/11/01/la-victoria-de-lula-devuelve-la-esperanza-a-la-democracia-brasilena/" class="title">La victoria de Lula devuelve la esperanza a Brasil</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Política</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/politica/">More posts in Política &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/">El desafío de «desbolsonarizar» Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/09/GettyImages-1232710181.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/11/el-desafio-de-desbolsonarizar-brasil/" class="title">El desafío de «desbolsonarizar» Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/">Teología y pensamiento crítico<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/viacrucislati.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/09/existe-una-dimension-teologica-en-el-pensamiento-critico/" class="title">Teología y pensamiento crítico</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/">Ganó Lula, pero el bolsonarismo sigue muy vivo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-300x200.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-768x512.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077-600x400.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/GettyImages-1427023077.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/05/gano-lula-pero-el-bolsonarismo-sigue-muy-vivo/" class="title">Ganó Lula, pero el bolsonarismo sigue muy vivo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/">El golpismo no puede quedar impune<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg.webp 900w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/bolsonaro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/04/el-golpismo-no-puede-quedar-impune/" class="title">El golpismo no puede quedar impune</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/02/sin-miedo-a-ser-feliz/">Sin miedo a ser feliz<img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-1024x686.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-768x515.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-600x402.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2.jpeg.webp 1400w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-1024x686.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-768x515.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-600x402.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2.jpeg 1400w" data-eio="j" /><noscript><img width="300" height="201" src="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-300x201.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-1024x686.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-768x515.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2-600x402.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/jesus_carlos-2.jpeg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/11/02/sin-miedo-a-ser-feliz/" class="title">Sin miedo a ser feliz</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Sociedad</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/sociedad/">More posts in Sociedad &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/10/martin-hagglund-secularismo-socialismo-democratico/">Martin Hägglund: Secularismo y socialismo democrático<img width="300" height="213" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg.webp 741w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" data-eio="j" /><noscript><img width="300" height="213" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg.webp 741w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" data-eio="j" /><noscript><img width="300" height="213" src="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida-600x426.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/esta-vida.jpg 741w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/10/martin-hagglund-secularismo-socialismo-democratico/" class="title">Martin Hägglund: Secularismo y socialismo democrático</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/11/01/llamame-por-tu-nombre/">Llámame por tu nombre<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" data-eio="j" /><noscript><img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-768x510.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-10-29-às-13.32.47-1536x1021-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/11/01/llamame-por-tu-nombre/" class="title">Llámame por tu nombre</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/10/27/lean-a-mike-davis/">Lean a Mike Davis<img width="300" height="213" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-1024x725.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-768x544.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-600x425.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/10/davis.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-1024x725.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-768x544.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-600x425.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/10/davis.jpg 1200w" data-eio="j" /><noscript><img width="300" height="213" src="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/10/davis-300x213.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-1024x725.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-768x544.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/10/davis-600x425.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/10/davis.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/10/27/lean-a-mike-davis/" class="title">Lean a Mike Davis</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/10/23/adios-a-un-compositor-de-existencias/">Adiós a un compositor de existencias<img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour-300x200.webp" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour-300x200.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour-1024x683.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour-768x512.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour-600x400.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/10/bruno-latour.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://jacobinlat.com/2022/10/23/adios-a-un-compositor-de-existencias/" class="title">Adiós a un compositor de existencias</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/10/22/china-tiene-una-politica-especifica-hacia-una-nueva-configuracion-del-mundo/">«China tiene una política específica hacia una nueva configuración del mundo»<img width="300" height="207" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" decoding="async" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-1024x705.jpeg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-768x529.jpeg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-600x413.jpeg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC.jpeg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-1024x705.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-768x529.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-600x413.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC.jpeg 1200w" data-eio="j" /><noscript><img width="300" height="207" src="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/10/PCC-300x207.jpeg 300w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-1024x705.jpeg 1024w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-768x529.jpeg 768w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC-600x413.jpeg 600w, https://jacobinlat.com/wp-content/uploads/2022/10/PCC.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/10/22/china-tiene-una-politica-especifica-hacia-una-nueva-configuracion-del-mundo/" class="title">«China tiene una política específica hacia una nueva configuración del mundo»</a></li></ul></div></div>			<div class="post-tags"><ul><li><a href="https://jacobinlat.com/tag/bolsonaro/" title="View all posts tagged Bolsonaro">Bolsonaro</a></li><li><a href="https://jacobinlat.com/tag/brasil/" title="View all posts tagged Brasil">Brasil</a></li><li><a href="https://jacobinlat.com/tag/elecciones/" title="View all posts tagged elecciones">elecciones</a></li><li><a href="https://jacobinlat.com/tag/extrema-derecha/" title="View all posts tagged extrema derecha">extrema derecha</a></li><li><a href="https://jacobinlat.com/tag/izquierdas/" title="View all posts tagged izquierdas">izquierdas</a></li><li><a href="https://jacobinlat.com/tag/lula/" title="View all posts tagged Lula">Lula</a></li><li><a href="https://jacobinlat.com/tag/movilizacion/" title="View all posts tagged movilización">movilización</a></li><li><a href="https://jacobinlat.com/tag/progresismo/" title="View all posts tagged progresismo">progresismo</a></li></ul></div>						<div class="post-author">
		<div class="avatar-container">
			</div>
		<div>
		<div class="author">Jeremy Corbyn</div>
		<p></p>
			</div>
</div>		</div>
		
<p class="post-categories"><span>Publicado en</span> <a href="https://jacobinlat.com/categoria/formato/articulos/" title="View all posts in Artículos">Artículos</a>, <a href="https://jacobinlat.com/categoria/ubicacion/brasil/" title="View all posts in Brasil">Brasil</a>, <a href="https://jacobinlat.com/categoria/categorias/elecciones/" title="View all posts in Elecciones">Elecciones</a>, <a href="https://jacobinlat.com/categoria/posicion/homecentro/" title="View all posts in homeCentro">homeCentro</a>, <a href="https://jacobinlat.com/categoria/posicion/homeizq/" title="View all posts in homeIzq">homeIzq</a>, <a href="https://jacobinlat.com/categoria/categorias/politica/" title="View all posts in Política">Política</a> and <a href="https://jacobinlat.com/categoria/categorias/sociedad/" title="View all posts in Sociedad">Sociedad</a></p>	
	</article>

	

	 
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	function windowPopup(url, width, height) {
  // Calculate the position of the popup so
  // it’s centered on the screen.
  var left = (screen.width / 2) - (width / 2),
      top = (screen.height / 2) - (height / 2);

  window.open(
    url,
    "",
    "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=" + width + ",height=" + height + ",top=" + top + ",left=" + left
  );
}
//jQuery
jQuery(document).ready(function($){
	$(".js-social-share").on("click", function(e) {
	  e.preventDefault();

	  windowPopup($(this).attr("href"), 500, 300);
	});

	// Vanilla JavaScript
	var jsSocialShares = document.querySelectorAll(".js-social-share");
	if (jsSocialShares) {
	  [].forEach.call(jsSocialShares, function(anchor) {
	    anchor.addEventListener("click", function(e) {
	      e.preventDefault();

	      windowPopup(this.href, 500, 300);
	    });
	  });
	}
})
</script>
			

		</div>

		</div>

	</section> <!-- .main -->


</div><!-- layout-container -->
</div><!-- content-container -->



<section class="hm-sb">
  <div class="hm-sb__container">
  
    <header class="hm-sb__header">
      <h1 class="hm-sb__heading">
        <a class="hm-sb__link" href="/suscribirse" style="width:100%">Suscribirse</a>
      </h1> 
	   <p class="hm-sb__dek">Jacobin es una voz destacada de la izquierda que ofrece un punto de vista socialista sobre política, economía y cultura.</p>
    </header>

 
    <dl class="hm-sb__medium">
	
	<H5> </H5><br>
      <dt class="hm-sb__price">
	  
	  	<H4>EN ARGENTINA </H4>
        <a class="hm-sb__link" href="/suscribirse">
        <span> ARS$3900 </span><br>
		  <span style="text-decoration:line-through;font-size:17px;"> </span>
		      
        </a>
		 <P class="hm-sb__desc">1 Año : 4 Números<br>Suscripción Impresa + Digital</P>
      </dt>

	  <div style="clear:both;float:none;"></div>
   

   <dt class="hm-sb__price">
   	<H4>EN EL RESTO DEL MUNDO  </H4>
        <a class="hm-sb__link" href="/suscribirse">
		<span>  US$ 12</span><br>
         <span style="text-decoration:line-through;font-size:17px;"> </span><br> 
        </a>
		  <p class="hm-sb__desc">1 Año : 4 Números<br>Suscripción Digital</p>
      </dt>
	  </dl>
	
    <!--ul class="hm-sb__options">
      <li class="hm-sb__item">
        <a class="hm-sb__link" href="/subscribe">Nueva suscripción</a>
      </li>
      <li class="hm-sb__item">
        <a class="hm-sb__link" href="/subscribe/renew">Renovar suscripción</a>
      </li>
    </ul -->
  </div>
</section>

<section class="cierre-revista" >
	<ul class="encabezado-revista">
		<li class="izq"> </li>
<li class="cen" style="PADDING: 0;COLOR: #fff;">Números anteriores : <a href="https://jacobinlat.com/revista-1/">1</a> - <a href="https://jacobinlat.com/revista-2/">2</a> - <a href="https://jacobinlat.com/revista-3/">3</a> - <a href="https://jacobinlat.com/revista-4/">4</a> - <a href="https://jacobinlat.com/revista-5/">5</a></li>
		<li class="der"> </li>
		 <div style="float: none;clear:both;"></div>
		</ul>
<ul class="encabezado-revista">
<li class="izq">Número 6</li>
<li class="cen">Disponible</li>
<li class="der"><a href="https://jacobinlat.com/suscribirse/">Suscribirse</a></li>
 <div style="float: none;clear:both;"></div>
</ul>
<svg class="is38-fr__icon" viewBox="0 0 500 500" xmlns="http://www.w3.org/2000/svg" style="width:200px;fill:#fff;margin: 30px auto;float: none;display: block;">
  <title>J</title>
  <path d="M193,310.74c0,33.91,25.43,61.76,61.76,61.76,25.43,0,45.62-13.72,55.31-33.9,5.65-14.94,6.45-23.82,6.45-54.1V139.58h-147l0-29.07H348v178c0,34.31-4,64.18-25,86-17.36,18.17-40,27.05-68.23,27.05-54.9,0-92.84-41.58-92.84-90.83Z"></path>
</svg>

<h1>Todas las pesadillas llegaron hoy/<br> y parece que están aquí para quedarse.</h1>
<h2>DAVID BOWIE</h2>

</section>

<section class="mailchimpform">
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{ clear:left; font:14px  }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://jacobinlat.us17.list-manage.com/subscribe/post?u=3a2a1f5bbde1942c6210a0d8f&amp;id=c1f7d0f688" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<p class="invitacion">Ingresa tu mail para recibir nuestro newsletter</p>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="DIRECCION DE MAIL" required style="min-width:250px;">
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3a2a1f5bbde1942c6210a0d8f_c1f7d0f688" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="ENVIAR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
 </div>
 </section>
 <!--End mc_embed_signup-->
 <section class="cierre">
<svg class="" viewBox="0 0 400 92.28" xmlns="http://www.w3.org/2000/svg" style="width:150px;fill:#fff;margin: 0px auto;float: none;display: block;">
  <title>Jacobin Logo</title>
	<g>
	<path class="st0" d="M8.3,45.1c0,7.3,5.5,13.3,13.4,13.3c5.5,0,9.9-2.9,12-7.3c1.2-3.2,1.4-5.1,1.4-11.6V8.4H7.5l0-6.2H42v38.2
		c0,7.4-0.9,13.8-5.4,18.5c-3.8,3.9-8.7,5.8-14.8,5.8c-11.9,0-20.2-8.9-20.2-19.5H8.3z"></path>
	<path class="st0" d="M79.6,0l27.7,62.6h-7.5l-6.6-14.9H65.7l-6.6,14.9h-7.2L79.6,0z M90.5,41.4L79.5,15.8L68.4,41.4H90.5z"></path>
	<path class="st0" d="M146.3,1c9.4,0,17.6,3.8,23.4,10.2l-4.7,4.2c-4.5-5.1-11-8.1-18.7-8.1c-14.4,0-25,10.7-25,25.1
		s10.6,25.1,25,25.1c7.7,0,14.5-3.1,19-8.5l4.7,4.2c-5.8,6.7-14.2,10.6-23.6,10.6c-17.6,0-31.9-13.3-31.9-31.4
		C114.4,14.3,128.6,1,146.3,1z"></path>
	<path class="st0" d="M211.2,1c17.6,0,31.9,13.3,31.9,31.4c0,18.1-14.2,31.4-31.9,31.4s-31.9-13.3-31.9-31.4
		C179.4,14.3,193.6,1,211.2,1z M211.2,57.5c14.4,0,25-10.7,25-25.1s-10.6-25.1-25-25.1c-14.4,0-25.1,10.7-25.1,25.1
		S196.8,57.5,211.2,57.5z"></path>
	<path class="st0" d="M257.8,2.2h18.7c9.2,0,16.4,6.5,16.4,15.4c0,5.8-2.9,10.2-7.8,12.1c8.1,1.6,12.3,7.5,12.3,15
		c0,10.2-7.9,17.8-18.6,17.8h-21V2.2z M276.1,27.4c5.8,0,10-4.1,10-9.5c0-5.4-4.1-9.4-9.9-9.4h-11.5v19H276.1z M278.4,56.3
		c7,0,12.2-4.9,12.2-11.6c0-6.4-5.1-11.3-12.3-11.3h-13.6v22.9H278.4z"></path>
	<path class="st0" d="M312.7,2.2h6.8v60.4h-6.8V2.2z"></path>
	<path class="st0" d="M338.6,0l42.9,47.8V2.2h6.8v62.6l-42.9-47.8v45.7h-6.8V0z"></path>
</g>
<g>
	<path class="st1" d="M180.2,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H180.2z M185.7,86h5.6l-2.8-6.8L185.7,86z"></path>
	<path class="st1" d="M200,91.8V75.1h2.6l6,9.4l6-9.4h2.5v16.7h-2.8V80.5l-5.7,8.8l-5.7-8.8v11.3H200z"></path>
	<path class="st1" d="M222,91.8V75.1h10.6v2.7h-7.6v4h7.2v2.7h-7.2v4.6h7.8v2.7H222z M226,74l1.2-3.5h3.3l-2.3,3.5H226z"></path>
	<path class="st1" d="M237,91.8V75.1h6.5c1.5,0,2.8,0.5,3.8,1.5c1.1,1,1.6,2.2,1.6,3.8c0,2.2-1.2,4-3,4.7l4,6.7h-3.4l-3.6-5.9h0H240
		v5.9H237z M240,83.2h3.2c1.6,0,2.8-1.1,2.8-2.7c0-1.5-1.1-2.6-2.5-2.6H240V83.2z"></path>
	<path class="st1" d="M253.4,91.8V75.1h3v16.7H253.4z"></path>
	<path class="st1" d="M275.8,77.8l-2,1.7c-1.2-1.4-2.7-2-4.6-2c-1.7,0-3.1,0.6-4.2,1.7s-1.7,2.5-1.7,4.2c0,1.7,0.6,3.1,1.7,4.2
		c1.1,1.1,2.5,1.7,4.2,1.7c1.9,0,3.4-0.7,4.6-2.1l2,1.7c-1.6,1.9-4,3-6.6,3c-2.5,0-4.6-0.8-6.3-2.4c-1.7-1.7-2.6-3.7-2.6-6.2
		c0-2.5,0.9-4.5,2.6-6.2c1.7-1.7,3.8-2.5,6.3-2.5C271.9,74.8,274.1,75.8,275.8,77.8z"></path>
	<path class="st1" d="M277.4,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H277.4z M282.9,86h5.6l-2.8-6.8L282.9,86z"></path>
	<path class="st1" d="M306,91.8V75.1h3v14h6.6v2.7H306z"></path>
	<path class="st1" d="M317.4,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H317.4z M322.8,86h5.6l-2.8-6.8L322.8,86z"></path>
	<path class="st1" d="M338.7,91.8v-14h-4.5v-2.7h12v2.7h-4.5v14H338.7z"></path>
	<path class="st1" d="M349.4,91.8V75.1h3v16.7H349.4z"></path>
	<path class="st1" d="M357.4,91.8V75.1h2.6l8.8,11.6V75.1h2.9v16.7h-2.4l-9-11.8v11.8H357.4z"></path>
	<path class="st1" d="M375,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H375z M380.4,86h5.6l-2.8-6.8L380.4,86z"></path>
</g>
</svg>
<svg class="" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg" style="width:150px;fill:#fff;margin: 20px auto 0px auto;float: none;display: block;">
  <title>Cierre</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg> 
 </section>



    <footer id="site-footer" class="site-footer" role="contentinfo">
	
                <div class="footer-title-container">
            <div class='site-title'><a href='https://jacobinlat.com'>Jacobin Revista</a></div>                                </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
        	<aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-1" role="complementary">
		<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="https://jacobinlat.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="https://jacobinlat.com/contacto/">Contacto</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-646"><a href="https://jacobinlat.com/donacion/">Donación</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-643"><a href="https://jacobinmag.com/">Jacobin Magazine</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="#">© 2020</a></li>
</ul></div></section>	</aside>
        <div class="design-credit">
            <span>
                             </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3a2a1f5bbde1942c6210a0d8f/42ddcd3335da0eed276cdb8df.js");</script><div class="sgpb-main-popup-data-container-28295" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-28295" data-id="28295" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMCIsInNncGItcG9wdXAtei1pbmRleCI6Ijk5OTkiLCJzZ3BiLXBvcHVwLXRoZW1lcyI6InNncGItdGhlbWUtMyIsInNncGItb3ZlcmxheS1jb2xvciI6IiNlZWVlMjIiLCJzZ3BiLW92ZXJsYXktb3BhY2l0eSI6IjAuOSIsInNncGItY29udGVudC1jdXN0b20tY2xhc3MiOiJzZy1wb3B1cC1jb250ZW50Iiwic2dwYi1zaG93LWJhY2tncm91bmQiOiJvbiIsInNncGItYmFja2dyb3VuZC1jb2xvciI6IiNkZDBiMGIiLCJzZ3BiLWNvbnRlbnQtb3BhY2l0eSI6IjAuOCIsInNncGItYmFja2dyb3VuZC1pbWFnZSI6IiIsInNncGItYmFja2dyb3VuZC1pbWFnZS1tb2RlIjoibm8tcmVwZWF0Iiwic2dwYi1lc2Mta2V5Ijoib24iLCJzZ3BiLWNsb3NlLWJ1dHRvbi1wb3NpdGlvbiI6InRvcFJpZ2h0Iiwic2dwYi1ib3JkZXItcmFkaXVzLXR5cGUiOiIlIiwic2dwYi1vdmVybGF5LWNsaWNrIjoib24iLCJzZ3BiLXBvcHVwLWRpbWVuc2lvbi1tb2RlIjoicmVzcG9uc2l2ZU1vZGUiLCJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiOiJhdXRvIiwic2dwYi13aWR0aCI6IjY0MHB4Iiwic2dwYi1oZWlnaHQiOiI0ODBweCIsInNncGItbWF4LXdpZHRoIjoiIiwic2dwYi1tYXgtaGVpZ2h0IjoiIiwic2dwYi1taW4td2lkdGgiOiIxMjBweCIsInNncGItbWluLWhlaWdodCI6IiIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciOiJvbiIsInNncGItcG9wdXAtb3JkZXIiOiIwIiwic2dwYi1wb3B1cC1kZWxheSI6IjAiLCJzZ3BiLXBvc3QtaWQiOiIyODI5NSIsInNncGItZW5hYmxlLXBvcHVwLW92ZXJsYXkiOiJvbiIsInNncGItYnV0dG9uLWltYWdlLWRhdGEiOiIiLCJzZ3BiLWJhY2tncm91bmQtaW1hZ2UtZGF0YSI6IiIsInNncGJDb25kaXRpb25zIjpudWxsfQ==">
								<div class="sgpb-popup-builder-content-28295 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h1 style="text-align: center;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://jacobinlat.com/suscribirse">¡Hasta el lunes 50% en todas las suscripciones!</a> </span></h1>
<h1 style="text-align: center;"><span style="color: #ffffff;">Cupón:</span> <span style="color: #000000;">50%</span></h1>
</div></div>
							</div>
						  </div><div class="sgpb-main-popup-data-container-534" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-534" data-id="534" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;3&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoib24iLCJzZ3BiLWJlaGF2aW9yLWFmdGVyLXNwZWNpYWwtZXZlbnRzIjpbW3sicGFyYW0iOiJzZWxlY3RfZXZlbnQifV1dLCJzZ3BiLWNvbnRlbnQtcGFkZGluZyI6IjEyIiwic2dwYi1wb3B1cC16LWluZGV4IjoiNTAiLCJzZ3BiLXBvcHVwLXRoZW1lcyI6InNncGItdGhlbWUtNiIsInNncGItb3ZlcmxheS1jb2xvciI6IiIsInNncGItb3ZlcmxheS1vcGFjaXR5IjoiMC42Iiwic2dwYi1jb250ZW50LWN1c3RvbS1jbGFzcyI6InNnLXBvcHVwLWNvbnRlbnQiLCJzZ3BiLXNob3ctYmFja2dyb3VuZCI6Im9uIiwic2dwYi1iYWNrZ3JvdW5kLWNvbG9yIjoiI2ZlZTQwMCIsInNncGItY29udGVudC1vcGFjaXR5IjoiMSIsInNncGItYmFja2dyb3VuZC1pbWFnZSI6IiIsInNncGItYmFja2dyb3VuZC1pbWFnZS1tb2RlIjoibm8tcmVwZWF0Iiwic2dwYi1jbG9zZS1idXR0b24tcG9zaXRpb24iOiJ0b3BSaWdodCIsInNncGItYm9yZGVyLXJhZGl1cy10eXBlIjoiJSIsInNncGItb3ZlcmxheS1jbGljayI6Im9uIiwic2dwYi1wb3B1cC1kaW1lbnNpb24tbW9kZSI6ImN1c3RvbU1vZGUiLCJzZ3BiLXdpZHRoIjoiNjAwcHgiLCJzZ3BiLWhlaWdodCI6IjMxMHB4Iiwic2dwYi1yZXNwb25zaXZlLWRpbWVuc2lvbi1tZWFzdXJlIjoiNTAiLCJzZ3BiLW1heC13aWR0aCI6IiIsInNncGItbWF4LWhlaWdodCI6IjM3NSIsInNncGItbWluLXdpZHRoIjoiIiwic2dwYi1taW4taGVpZ2h0IjoiMTAwIiwic2dwYi1zaG93LXBvcHVwLXNhbWUtdXNlciI6Im9uIiwic2dwYi1zaG93LXBvcHVwLXNhbWUtdXNlci1jb3VudCI6IjEiLCJzZ3BiLXNob3ctcG9wdXAtc2FtZS11c2VyLWV4cGlyeSI6IjAiLCJzZ3BiLW9wZW4tYW5pbWF0aW9uLWVmZmVjdCI6Ik5vIGVmZmVjdCIsInNncGItY2xvc2UtYW5pbWF0aW9uLWVmZmVjdCI6Ik5vIGVmZmVjdCIsInNncGItcG9wdXAtZml4ZWQiOiJvbiIsInNncGItcG9wdXAtZml4ZWQtcG9zaXRpb24iOiI1Iiwic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciOiJvbiIsInNncGItcG9wdXAtb3JkZXIiOiIwIiwic2dwYi1wb3B1cC1kZWxheSI6IjAiLCJzZ3BiLXBvc3QtaWQiOiI1MzQiLCJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5Ijoib24iLCJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjoiaHR0cHM6XC9cL2phY29iaW5sYXQuY29tXC93cC1jb250ZW50XC9wbHVnaW5zXC9wb3B1cC1idWlsZGVyXC9wdWJsaWNcL2ltZ1wvTm9JbWFnZS5wbmciLCJzZ3BiLWJhY2tncm91bmQtaW1hZ2UtZGF0YSI6IiIsInNncGJDb25kaXRpb25zIjpudWxsfQ==">
								<div class="sgpb-popup-builder-content-534 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h1 class="mailchimpform" style="text-align: center;">Suscribiéndote a nuestro boletín recibirás las últimas novedades de Jacobin.</h1>
<hr />
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://jacobinlat.us17.list-manage.com/subscribe/post?u=3a2a1f5bbde1942c6210a0d8f&amp;id=c1f7d0f688" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<p style="text-align: left;"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="DIRECCION DE MAIL" /></p>
<div style="position: absolute; left: -5000px; text-align: left;" aria-hidden="true"><input tabindex="-1" name="b_3a2a1f5bbde1942c6210a0d8f_c1f7d0f688" type="text" value="" /></div>
</div>
<div id="mc_embed_signup_scroll">
<div class="clear" style="text-align: left;"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="ENVIAR" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div></div>
							</div>
						  </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style type="text/css">/* start wp categories widget CSS */.widget_wp_categories_widget{background:#fff; position:relative;}.widget_wp_categories_widget h2,.widget_wpcategorieswidget h2{color:#4a5f6d;font-size:20px;font-weight:400;margin:0 0 25px;line-height:24px;text-transform:uppercase}.widget_wp_categories_widget ul li,.widget_wpcategorieswidget ul li{font-size: 16px; margin: 0px; border-bottom: 1px dashed #f0f0f0; position: relative; list-style-type: none; line-height: 35px;}.widget_wp_categories_widget ul li:last-child,.widget_wpcategorieswidget ul li:last-child{border:none;}.widget_wp_categories_widget ul li a,.widget_wpcategorieswidget ul li a{display:inline-block;color:#007acc;transition:all .5s ease;-webkit-transition:all .5s ease;-ms-transition:all .5s ease;-moz-transition:all .5s ease;text-decoration:none;}.widget_wp_categories_widget ul li a:hover,.widget_wp_categories_widget ul li.active-cat a,.widget_wp_categories_widget ul li.active-cat span.post-count,.widget_wpcategorieswidget ul li a:hover,.widget_wpcategorieswidget ul li.active-cat a,.widget_wpcategorieswidget ul li.active-cat span.post-count{color:#ee546c}.widget_wp_categories_widget ul li span.post-count,.widget_wpcategorieswidget ul li span.post-count{height: 30px; min-width: 35px; text-align: center; background: #fff; color: #605f5f; border-radius: 5px; box-shadow: inset 2px 1px 3px rgba(0, 122, 204,.1); top: 0px; float: right; margin-top: 2px;}li.cat-item.cat-have-child > span.post-count{float:inherit;}li.cat-item.cat-item-7.cat-have-child { background: #f8f9fa; }li.cat-item.cat-have-child > span.post-count:before { content: "("; }li.cat-item.cat-have-child > span.post-count:after { content: ")"; }.cat-have-child.open-m-menu ul.children li { border-top: 1px solid #d8d8d8;border-bottom:none;}li.cat-item.cat-have-child:after{ position: absolute; right: 8px; top: 8px; background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAASCAYAAABWzo5XAAAABmJLR0QA/wD/AP+gvaeTAAAAoklEQVQ4je3PzQpBURSG4WfknztxGS6BKOIaDQwkSXJTnI7J2rXbhSND3lqTtb/19m3+NGWANVof3LTiZpAWXVxQY4t2A0k7snXcdmGMKpY1dui8kHQik/JVOMAC9+zxlFfO6GFfSDZlaI5bFjpjWEgOhWT9rHYpu2CEPo7Z/v5KklgW37zG5JLlO0liVjTLJaumkmeyj5qUTEP2lSQxiflVHtR5PTMAQTkfAAAAAElFTkSuQmCC); content: ""; width: 18px; height: 18px;transform: rotate(270deg);}ul.children li.cat-item.cat-have-child:after{content:"";background-image: none;}.cat-have-child ul.children {display: none; z-index: 9; width: auto; position: relative; margin: 0px; padding: 0px; margin-top: 0px; padding-top: 10px; padding-bottom: 10px; list-style: none; text-align: left; background:  #f8f9fa; padding-left: 5px;}.widget_wp_categories_widget ul li ul.children li,.widget_wpcategorieswidget ul li ul.children li { border-bottom: 1px solid #fff; padding-right: 5px; }.cat-have-child.open-m-menu ul.children{display:block;}li.cat-item.cat-have-child.open-m-menu:after{transform: rotate(0deg);}.widget_wp_categories_widget > li.product_cat,.widget_wpcategorieswidget > li.product_cat {list-style: none;}.widget_wp_categories_widget > ul,.widget_wpcategorieswidget > ul {padding: 0px;}.widget_wp_categories_widget > ul li ul ,.widget_wpcategorieswidget > ul li ul {padding-left: 15px;}/* End category widget CSS*/</style><script>jQuery(document).ready(function($){jQuery('li.cat-item:has(ul.children)').addClass('cat-have-child'); jQuery('.cat-have-child').removeClass('open-m-menu');jQuery('li.cat-have-child > a').click(function(){window.location.href=jQuery(this).attr('href');return false;});jQuery('li.cat-have-child').click(function(){

		var li_parentdiv = jQuery(this).parent().parent().parent().attr('class');
		//alert(li_parentdiv);
			if(jQuery(this).hasClass('open-m-menu')){jQuery('.cat-have-child').removeClass('open-m-menu');}else{jQuery('.cat-have-child').removeClass('open-m-menu');jQuery(this).addClass('open-m-menu');}});});</script><link rel='stylesheet' id='chosen-drop-down-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-currency-switcher-css' href='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/css/front.css' type='text/css' media='all' />
<style id='woocommerce-currency-switcher-inline-css' type='text/css'>
        .woocs_price_code.woocs_preloader_ajax del,.woocs_price_code.woocs_preloader_ajax ins,.woocs_price_code.woocs_preloader_ajax span{
        display: none;
        }

        .woocs_price_code.woocs_preloader_ajax:after {
        content: " ";
        display: inline-block;
        width: 20px;
        height: 20px;
        margin: 8px;
        border-radius: 50%;
        border: 6px solid #96588a;
        border-color: #96588a transparent #96588a transparent;
        animation: woocs_preloader_ajax 1.2s linear infinite;
        }
        @keyframes woocs_preloader_ajax {
        0% {
        transform: rotate(0deg);
        }
        100% {
        transform: rotate(360deg);
        }
        }

        
</style>
<style id='core-block-supports-inline-css' type='text/css'>
/**
 * Core styles: block-supports
 */

</style>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/tooltip.js' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/ewww-image-optimizer/includes/load-webp.js' id='ewww-webp-load-script-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.js' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/jacobinlat.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8d8326a18d06f54fa96a42435d038a72","fragment_name":"wc_fragments_8d8326a18d06f54fa96a42435d038a72","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/jacobinlat.com","ajax_url":"https:\/\/jacobinlat.com\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/themes/jacobinlat/js/build/production.js' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/mouse.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/slider.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.js' id='wc-jquery-ui-touchpunch-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/price-slider_33.js' id='wc-price-slider_33-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/chosen/chosen.jquery.min.js' id='chosen-drop-down-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/front.js' id='woocommerce-currency-switcher-js'></script>

</body>
</html><!-- Hummingbird cache file was created in 0.45165610313416 seconds, on 12-11-22 23:04:44 -->