	<!DOCTYPE html>

<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff0000">
<meta name="apple-mobile-web-app-title" content="Jacobinlat">
<meta name="application-name" content="Jacobinlat">
<meta name="msapplication-TileColor" content="#ff0000">
<meta name="theme-color" content="#ffffff">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News Modificado 10.43" />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>«Ningún gobierno ha defendido el interés nacional» - Jacobin Revista</title>
	<link rel="canonical" href="https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Ningún gobierno ha defendido el interés nacional» - Jacobin Revista" />
	<meta property="og:description" content="Luego de las protestas que sitiaron Panamá en julio las cosas no volvieron a ser como antes. El pueblo tomó consciencia de su fortaleza, y ahora busca ordenar sus reivindicaciones y construir una alternativa." />
	<meta property="og:url" content="https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" />
	<meta property="og:site_name" content="Jacobin Revista" />
	<meta property="article:publisher" content="https://www.facebook.com/jacobinlat/" />
	<meta property="article:published_time" content="2022-09-15T02:53:13+00:00" />
	<meta property="article:modified_time" content="2022-09-15T13:25:27+00:00" />
	<meta property="og:image" content="https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1007" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maribel Gordon" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jacobinlat" />
	<meta name="twitter:site" content="@jacobinlat" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Maribel Gordon" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#article","isPartOf":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/"},"author":{"name":"Maribel Gordon","@id":"https://jacobinlat.com/#/schema/person/70b845aefac88910e55c27df7ffc5f2b"},"headline":"«Ningún gobierno ha defendido el interés nacional»","datePublished":"2022-09-15T02:53:13+00:00","dateModified":"2022-09-15T13:25:27+00:00","mainEntityOfPage":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/"},"wordCount":2051,"publisher":{"@id":"https://jacobinlat.com/#organization"},"image":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#primaryimage"},"thumbnailUrl":"https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg","keywords":["EEUU","Estados Unidos","neoliberalismo","Panamá"],"articleSection":["Ciudades","Crisis","Economía","Elecciones","Entrevistas","homeCentro","Imperialismo","Panamá","Política"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/","url":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/","name":"«Ningún gobierno ha defendido el interés nacional» - Jacobin Revista","isPartOf":{"@id":"https://jacobinlat.com/#website"},"primaryImageOfPage":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#primaryimage"},"image":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#primaryimage"},"thumbnailUrl":"https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg","datePublished":"2022-09-15T02:53:13+00:00","dateModified":"2022-09-15T13:25:27+00:00","breadcrumb":{"@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#primaryimage","url":"https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg","contentUrl":"https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg","width":1500,"height":1007,"caption":"Movilización de protesta en Panamá, en julio de 2022. (Imagen Wikimedia Commons)"},{"@type":"BreadcrumbList","@id":"https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://jacobinlat.com/"},{"@type":"ListItem","position":2,"name":"«Ningún gobierno ha defendido el interés nacional»"}]},{"@type":"WebSite","@id":"https://jacobinlat.com/#website","url":"https://jacobinlat.com/","name":"Jacobin Revista","description":"","publisher":{"@id":"https://jacobinlat.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinlat.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://jacobinlat.com/#organization","name":"Jacobin América Latina","url":"https://jacobinlat.com/","sameAs":["https://www.facebook.com/jacobinlat/","https://twitter.com/jacobinlat"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://jacobinlat.com/#/schema/logo/image/","url":"https://jacobinlat.com/wp-content/uploads/2020/11/logo-paypal-jacobin-1.jpg","contentUrl":"https://jacobinlat.com/wp-content/uploads/2020/11/logo-paypal-jacobin-1.jpg","width":190,"height":60,"caption":"Jacobin América Latina"},"image":{"@id":"https://jacobinlat.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://jacobinlat.com/#/schema/person/70b845aefac88910e55c27df7ffc5f2b","name":"Maribel Gordon","description":"Economista panameña y dirigente del Frente Amplio por la Democracia (FAD).","url":"https://jacobinlat.com/author/maribel-gordon/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Revista &raquo; Feed" href="https://jacobinlat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Revista &raquo; RSS de los comentarios" href="https://jacobinlat.com/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://jacobinlat.com/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-integration-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jacobinlat.com/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://jacobinlat.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://jacobinlat.com/wp-content/plugins/popup-builder/public/css/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://jacobinlat.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://jacobinlat.com/wp-content/themes/jacobinlat/assets/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://jacobinlat.com/wp-content/themes/jacobinlat/style.css' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
.max-width { max-width: 2200px;}.is-sticky .site-header { max-width: 2200px !important;}
</style>
<link rel='stylesheet' id='jacobin-style-css'  href='https://jacobinlat.com/wp-content/themes/jacobinlat/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font.style-css'  href='https://jacobinlat.com/wp-content/themes/jacobinlat/assets/font-awesome/webfonts/font-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/footnotes/js/jquery.tools.min.js' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/ewww-image-optimizer/includes/check-webp.js' id='ewww-webp-check-script-js'></script>
<script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/Popup.js' id='Popup.js-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/jacobinlat.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/jacobinlat.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/jacobinlat.com\/wp-admin\/admin-ajax.php","nonce":"70c1a08f50"};
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js' id='PopupBuilder.js-js'></script>
<link rel="https://api.w.org/" href="https://jacobinlat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinlat.com/wp-json/wp/v2/posts/26797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinlat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinlat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://jacobinlat.com/?p=26797' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinlat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinlat.com%2F2022%2F09%2F14%2Fmaribel-gordon-es-un-momento-historico-para-el-pueblo-panameno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinlat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinlat.com%2F2022%2F09%2F14%2Fmaribel-gordon-es-un-momento-historico-para-el-pueblo-panameno%2F&#038;format=xml" />
  <script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>
  <script type="text/javascript"> 
      var fixed_header_class   = '#site-header';
      var fixed_header_scroll   = '50';
      jQuery(window).scroll(function(){           
        if(jQuery(document).scrollTop() > fixed_header_scroll){
             jQuery(fixed_header_class).addClass("myfixedHeader");
           }else{
               jQuery(fixed_header_class).removeClass("myfixedHeader");	 
                }
   });</script> <style type="text/css">
    .myfixedHeader{background-color: !important;}
    .myfixedHeader, .myfixedHeader a { color: #fff!important;}
	.myfixedHeader { height: ;}
	.myfixedHeader { padding: 0px 0px 0px 0px!important;}
    .myfixedHeader {margin: 0 auto !important; width:100% !important; position:fixed; z-index:99999; transition:all 0.7s ease; left:0; right:0; top:0; text-align:center !important; }
    #site-header{ transition:all 0.7s ease; }</style>				<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:40px;
												color:#000000;
						float:left;
						line-height:1px;
						padding-right:0px;}
			</style>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-180x180.png" />
<meta name="msapplication-TileImage" content="https://jacobinlat.com/wp-content/uploads/2022/06/cropped-2022-Perfil-redondo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#sidebar-nota-left{width:18%; color:red};
#sidebar-nota-left,#sidebar-nota-right{padding-top:40px};
#sidebar-nota-right{float:right; text-align:right};
#sidebar-nota-right ul {
	list-style: none;
};
#sidebar-nota-right a{
font-family: "Hurme-No3",sans-serif; font-size: 17px;	text-decoration:none;
};

#sidebar-nota-right a.rel-link{
	color:red; font:600 19px "Antwerp",serif
};

#sidebar-nota-right .autor{border-bottom: 1px solid;
    transition: .2s;
    border-color: #b3b3b3;
};
#sidebar-nota-right .relatedcontent{margin-bottom:20px};

		</style>
		<script>
        var woocs_is_mobile = 0;
        var woocs_special_ajax_mode = 1;
        var woocs_drop_down_view = "chosen";
        var woocs_current_currency = {"name":"USD","rate":1,"symbol":"U$","position":"left","is_etalon":1,"hide_cents":1,"hide_on_front":0,"rate_plus":"","decimals":2,"separators":"1","description":"USA dollar","flag":"https:\/\/jacobinlat.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_default_currency = {"name":"USD","rate":1,"symbol":"U$","position":"left","is_etalon":1,"hide_cents":1,"hide_on_front":0,"rate_plus":"","decimals":2,"separators":"1","description":"USA dollar","flag":"https:\/\/jacobinlat.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_redraw_cart = 1;
        var woocs_array_of_get = '{}';
        
        woocs_array_no_cents = '["JPY","TWD","ARS"]';

        var woocs_ajaxurl = "https://jacobinlat.com/wp-admin/admin-ajax.php";
        var woocs_lang_loading = "loading";
        var woocs_shop_is_cached =0;
        </script>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:title" content="«Ningún gobierno ha defendido el interés nacional»"/>
  <meta property="og:description" content="Luego de las protestas que sitiaron Panamá en julio las cosas no volvieron a ser como antes. El pueblo tomó consciencia de su fortaleza, y ahora busca ordenar sus reivindicaciones y construir una alternativa."/>
  <meta property="og:image" content="https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg"/>
  <meta property="og:image:url" content="https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg"/>
  <meta property="og:image:secure_url" content="https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Ningún gobierno ha defendido el interés nacional»"/>
  <meta name="twitter:url" content="https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/"/>
  <meta name="twitter:description" content="Luego de las protestas que sitiaron Panamá en julio las cosas no volvieron a ser como antes. El pueblo tomó consciencia de su fortaleza, y ahora busca ordenar sus reivindicaciones y construir una alternativa."/>
  <meta name="twitter:image" content="https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@jacobinlat"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > h2 {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100553792-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100553792-2');
</script>
</head>

<body data-rsssl=1 id="jacobinlat" class="post-template-default single single-post postid-26797 single-format-standard theme-jacobinlat woocommerce-no-js layout-no-sidebar-full-width currency-usd">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>

	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-left">
					<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<div style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#ffffff"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg></div>
				</button>
				
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="/suscribirse">Suscribirse</a></li>
<li id="menu-item-10749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10749"><a href="https://jacobinlat.com/revista/">Revista</a></li>
<li id="menu-item-12197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12197"><a href="/tienda/?currency=ARS">Tienda</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="https://jacobinlat.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-12198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12198"><a href="https://jacobinlat.com/donacion/">Donación</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://jacobinlat.com/contacto/">Contacto</a></li>
</ul></nav></div>
				</div>
			
			<button id="search-toggle" class="search-toggle"><svg viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" class="si-hr-nv__icon si-hr-nv__icon--archive"><title>Search Icon</title> <circle cx="24.79" cy="15.21" r="9.3"></circle> <line x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line></svg><span>Buscar</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Buscar Jacobin Revista</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://jacobinlat.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Buscar" placeholder="Buscar y presionar enter" />
        <input type="submit" class="search-submit" value='Buscar'/>
    </form>
</div>		<a id="close-search" class="close" href="#" style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>

			<section id="wpcategorieswidget-3" class="widget widget_wpcategorieswidget"><ul class="wpcategorieswidget-3">	<li class="cat-item cat-item-16"><a href="https://jacobinlat.com/categoria/categorias/">Categorías</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://jacobinlat.com/categoria/categorias/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://jacobinlat.com/categoria/categorias/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://jacobinlat.com/categoria/categorias/austeridad/">Austeridad</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://jacobinlat.com/categoria/categorias/conservadurismo/">Conservadurismo</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://jacobinlat.com/categoria/categorias/crisis/">Crisis</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://jacobinlat.com/categoria/categorias/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://jacobinlat.com/categoria/categorias/cultura-2/">Cultura</a>
</li>
	<li class="cat-item cat-item-361"><a href="https://jacobinlat.com/categoria/categorias/deporte/">Deporte</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://jacobinlat.com/categoria/categorias/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://jacobinlat.com/categoria/categorias/elecciones/">Elecciones</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://jacobinlat.com/categoria/categorias/estado/">Estado</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://jacobinlat.com/categoria/categorias/estrategia/">Estrategia</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://jacobinlat.com/categoria/categorias/feminismo/">Feminismo</a>
</li>
	<li class="cat-item cat-item-358"><a href="https://jacobinlat.com/categoria/categorias/generos/">Géneros</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://jacobinlat.com/categoria/categorias/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://jacobinlat.com/categoria/categorias/ideas/">Ideas</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://jacobinlat.com/categoria/categorias/ideologia/">Ideología</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://jacobinlat.com/categoria/categorias/politica/">Política</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://jacobinlat.com/categoria/categorias/politicas/">Políticas</a>
</li>
	<li class="cat-item cat-item-390"><a href="https://jacobinlat.com/categoria/categorias/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://jacobinlat.com/categoria/categorias/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://jacobinlat.com/categoria/categorias/teoria/">Teoría</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://jacobinlat.com/categoria/categorias/trabajo/">Trabajo</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="https://jacobinlat.com/categoria/formato/">Formato</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="https://jacobinlat.com/categoria/formato/anuncios/">Anuncios</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://jacobinlat.com/categoria/formato/articulos/">Artículos</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://jacobinlat.com/categoria/formato/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://jacobinlat.com/categoria/formato/resena/">Reseña</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-238"><a href="https://jacobinlat.com/categoria/series/">Series</a>
<ul class='children'>
	<li class="cat-item cat-item-243"><a href="https://jacobinlat.com/categoria/series/dossier-chile/">Dossier Chile</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacobinlat.com/categoria/series/dossier-espana/">Dossier España</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-18"><a href="https://jacobinlat.com/categoria/ubicacion/">Ubicación</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://jacobinlat.com/categoria/ubicacion/alemania/">Alemania</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://jacobinlat.com/categoria/ubicacion/america-latina/">América Latina</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://jacobinlat.com/categoria/ubicacion/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://jacobinlat.com/categoria/ubicacion/bolivia/">Bolivia</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://jacobinlat.com/categoria/ubicacion/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://jacobinlat.com/categoria/ubicacion/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-382"><a href="https://jacobinlat.com/categoria/ubicacion/china/">China</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://jacobinlat.com/categoria/ubicacion/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://jacobinlat.com/categoria/ubicacion/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-233"><a href="https://jacobinlat.com/categoria/ubicacion/espana/">España</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://jacobinlat.com/categoria/ubicacion/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://jacobinlat.com/categoria/ubicacion/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-351"><a href="https://jacobinlat.com/categoria/ubicacion/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-204"><a href="https://jacobinlat.com/categoria/ubicacion/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-306"><a href="https://jacobinlat.com/categoria/ubicacion/haiti/">Haití</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://jacobinlat.com/categoria/ubicacion/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-370"><a href="https://jacobinlat.com/categoria/ubicacion/india/">India</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://jacobinlat.com/categoria/ubicacion/inglaterra/">Inglaterra</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://jacobinlat.com/categoria/ubicacion/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://jacobinlat.com/categoria/ubicacion/mexico/">Mexico</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://jacobinlat.com/categoria/ubicacion/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://jacobinlat.com/categoria/ubicacion/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-259"><a href="https://jacobinlat.com/categoria/ubicacion/reino-unido/">Reino Unido</a>
</li>
	<li class="cat-item cat-item-264"><a href="https://jacobinlat.com/categoria/ubicacion/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-246"><a href="https://jacobinlat.com/categoria/ubicacion/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-256"><a href="https://jacobinlat.com/categoria/ubicacion/venezuela/">Venezuela</a>
</li>
</ul>
</li>
</ul></section>
	
	</div>
</div>
						<a href="#" id="login-toggle" class="login-toggle"><svg viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" class="si-hr-nv__icon si-hr-nv__icon--login"><title>Login Icon</title> <line x1="2" x2="25" y1="20.5" y2="20.5"></line> <polyline points="17.41 12.48 25.36 20 17.41 27.52"></polyline> <path d="M7.73,26.24a14,14,0,1,0-.51-11.35"></path></svg>
<span>INICIAR SESIÓN</span></a>
<div id="login-form-popup" class="login-form-popup ">
	<div class="inner">
		<!-- div class="title">login</div -->
				<a id="close-login" class="close" href="#" style="width:24px;"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
					<form class="woocommerce-form woocommerce-form-login login" method="post" >

				
				
				<p class="form-row form-row-first">
					<label for="username">Nombre de usuario o correo electrónico&nbsp;<span class="required">*</span></label>
					<input type="text" class="input-text" name="username" id="username" autocomplete="username" />
				</p>
				<p class="form-row form-row-last">
					<label for="password">Contraseña&nbsp;<span class="required">*</span></label>
					<input class="input-text" type="password" name="password" id="password" autocomplete="current-password" />
				</p>
				<div class="clear"></div>

					<p class="lost_password">
					<a href="https://jacobinlat.com/mi-cuenta/lost-password/">¿Olvidaste la contraseña?</a>
				</p>

				<p class="form-row boton">
					
					<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="24d015afcd" /><input type="hidden" name="_wp_http_referer" value="/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" />					<input type="hidden" name="redirect" value="" />
					<button type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Iniciar sesión">Iniciar sesión</button>
					<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
						<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Recordarme</span>
					</label>
				</p>
			
				<div class="clear"></div>

				
			</form>
			</div>
</div>
										
				</div>
				<div id="title-container" class="title-container" style="padding:0px !important;">
								<a href='https://jacobinlat.com' style='display:block;' > 
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 172.5 63.6" style="enable-background:new 0 0 172.5 63.6;height:4em;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M19.1,1.4H2v13.4c2.8-1.3,5.4-2.6,8.2-4v1.3c0,5.4,0,10.8,0,16.2c0,7.2,0,14.3,0,21.5c0,3.2-1.1,4.2-4.2,4.2
	c-1.3,0-2.6,0-4,0v8.2c2.4,0,4.8,0.1,7.1,0c1.5-0.1,3-0.2,4.4-0.5c2.6-0.6,4.4-2.2,5-4.9c0.3-1.3,0.5-2.7,0.5-4
	c0-16.7,0-33.5,0-50.2C19.1,2.2,19.1,1.9,19.1,1.4z"/>
<path class="st0" d="M161.7,1.5v41.8c0,0,0,0,0,0v0c-0.5-1.3-0.8-2.6-1.1-3.9c-0.1-0.4-0.2-0.9-0.3-1.3c-1.1-4.8-2.2-9.5-3.4-14.3
	c-0.5-2.3-1.1-4.6-1.6-6.9c-1.1-4.8-2.3-9.7-3.4-14.5c0-0.2-0.1-0.4-0.2-0.5c-0.2-0.3-0.5-0.5-1-0.5c-1.1,0-2.2,0-3.4,0
	c-0.6,0-1.2,0-1.9,0c-0.5,0-1,0-1.5,0h-1.9v60.7h8.4V20.8c0.1,0,0.1,0,0.2,0v0c0,0,0,0,0,0c2.2,9.1,4.3,18.3,6.5,27.4
	c1.1,4.7,2.2,9.3,3.3,14h9.5V1.5H161.7z"/>
<path class="st0" d="M126.1,38.1c0-1-0.2-1.8-0.5-2.6c-0.5-1.4-1.4-2.6-2.6-3.5c-0.8-0.6-1.8-1.1-3-1.4c0,0-0.1,0-0.1,0
	c-0.1,0-0.2-0.1-0.4-0.2c0,0,0,0,0,0c0,0,0,0,0,0c1.1-0.3,2-0.7,2.8-1.3c2-1.4,3.1-3.6,3.2-6.3c0.2-3.9,0.3-7.8,0-11.7
	c0-0.2,0-0.4-0.1-0.6c-0.5-4.7-2.9-7.5-6.9-8.5c-0.8-0.2-1.6-0.3-2.4-0.4c-1-0.1-2-0.1-3-0.1c-1.4,0-2.8,0-4.2,0c-0.6,0-1.2,0-1.8,0
	c-1.5,0-3,0-4.6,0c0,0.5,0,1,0,1.4c0,18.8,0,37.6,0,56.3c0,0.8,0,1.6,0,2.4c0,0.3,0.1,0.5,0.2,0.6c0.1,0.1,0.2,0.1,0.4,0.1
	c4.4-0.1,8.7,0.1,13.1-0.2c1.3-0.1,2.5-0.3,3.5-0.7c3.3-1.1,5.4-3.7,6-7.4c0.1-0.4,0.1-0.8,0.1-1.2C126.3,47.9,126.3,43,126.1,38.1z
	 M110.9,8.6c1.3,0.2,2.7,0.2,3.9,0.5c1.4,0.4,2,1.7,2.2,3c0.2,1,0.2,2,0.2,3c0,2.3,0,4.6,0,6.9c0,0.3,0,0.7,0,1
	c-0.2,3.3-1.5,4.5-4.8,4.5c-0.5,0-1,0-1.5,0V8.6z M117.7,50.7c-0.2,2.9-1.5,4-4.4,4.2c-0.7,0-1.5,0-2.3,0V34.5
	c1.3,0.1,2.6,0.1,3.9,0.3c1.8,0.4,2.5,1.8,2.8,3.4c0.1,0.6,0.2,1.1,0.2,1.7C117.8,43.5,117.9,47.1,117.7,50.7z"/>
<path class="st0" d="M99.4,31.9c0-5.9,0-11.7,0-17.6c0-1.7-0.2-3.5-0.5-5.2c-0.9-4.7-3.5-7.4-8-8c-0.6-0.1-1.2-0.2-1.8-0.2
	c-0.8-0.1-1.7-0.1-2.5,0c-0.6,0-1.2,0.1-1.8,0.1c-1,0.1-1.9,0.3-2.7,0.6c-1.4,0.5-2.5,1.2-3.4,2.1c-1.1,1.2-1.9,2.8-2.4,4.8
	c-0.1,0.6-0.2,1.1-0.3,1.7c-0.2,1.3-0.3,2.6-0.3,3.9c-0.1,12,0,24,0,35.9c0,0.5,0,1,0.1,1.5c0.1,0.8,0.1,1.6,0.3,2.4
	c0,0.3,0.1,0.5,0.1,0.8c0.8,4.2,3.1,7.1,7.5,8c0.6,0.1,1.2,0.2,1.9,0.3c1.2,0.1,2.4,0.1,3.6,0c0.9-0.1,1.7-0.2,2.6-0.4
	c0.8-0.2,1.5-0.4,2.1-0.7c2.4-1.1,4.1-3,4.8-5.8c0.1-0.3,0.1-0.6,0.2-0.9c0.4-1.8,0.6-3.8,0.7-5.7c0-2.2,0.1-4.4,0.1-6.6
	c0,0,0,0,0,0c0,0,0,0,0,0C99.5,39.2,99.4,35.6,99.4,31.9z M90.9,49.4c0,1.1-0.1,2.2-0.3,3.2c-0.3,1.8-1.3,2.5-3.1,2.5
	c-1.8,0-2.7-0.7-3-2.5c-0.2-1.3-0.3-2.7-0.3-4.1c0-5.6,0-11.2,0-16.8c0-5.6,0-11.1,0-16.7c0-1.3,0.1-2.7,0.3-4
	c0.3-1.9,1.2-2.6,3-2.6c1.9,0,2.9,0.7,3.2,2.6c0.2,1,0.3,2.1,0.3,3.2C91,26,91,37.7,90.9,49.4z"/>
<path class="st0" d="M46.9,47.2c-2.1-15.3-4.3-30.5-6.4-45.7H29.3c-2.8,20.2-5.6,40.4-8.4,60.7h8c0.1-1.1,0.3-2.2,0.4-3.2
	c0.3-2.1,0.5-4.3,0.8-6.5c0.2-1.3,0.3-2.6,0.5-3.9c0,0,0,0,0,0c0,0,0,0,0,0c0.9,0,1.7,0,2.5,0c1.7,0,3.3,0,4.9,0c0.3,0,0.6,0,0.9,0
	c0,0,0,0,0,0c0.1,0,0.3,0.3,0.4,0.5c0,0.1,0.1,0.2,0.1,0.2c0.3,2.4,0.6,4.8,0.8,7.2c0.1,0.5,0.1,0.9,0.2,1.4c0,0.4,0.1,0.8,0.1,1.1
	c0.1,0.6,0.2,1.3,0.2,2c0,0.4,0.1,0.7,0.1,1.1H49C48.3,57.2,47.6,52.2,46.9,47.2z M31.3,41c1.2-10,2.3-19.9,3.5-29.8
	c0.1,0,0.1,0,0.2,0c1.1,9.9,2.3,19.8,3.4,29.8H31.3z"/>
<path class="st0" d="M64.4,22.9c0,0.7,0.2,0.9,0.9,0.9c2.1,0,4.3,0,6.4,0c0.3,0,0.5-0.1,0.8-0.1c0-2.7,0-5.4,0-8c0,0,0,0,0,0
	c0-0.9,0-1.8,0-2.6c0-0.2,0-0.5,0-0.7C72.4,11,72.3,9.7,72,8.5c-0.8-4.3-3.2-6.9-7.3-7.4c-1.2-0.2-2.4-0.2-3.7-0.2
	c-1,0-1.9,0.1-2.9,0.2c-3.5,0.4-6,2.4-7.1,5.8c-0.4,1.2-0.7,2.4-0.8,3.6C50.1,11.3,50,12.1,50,13c0,2.1,0,4.2,0,6.3
	c0,8.1,0,16.2,0,24.3c0,2.4,0,4.7,0,7.1c0,0.3,0,0.6,0,1c0.1,1.6,0.4,3.3,0.9,4.8c0.9,3.2,3.1,5.3,6.4,6c1.5,0.3,3.1,0.5,4.6,0.4
	c1.1,0,2.2-0.2,3.2-0.4c2.1-0.4,3.9-1.4,5.1-3.2c0.7-1,1.2-2,1.5-3.1c0.2-0.7,0.3-1.5,0.4-2.2c0.1-1.9,0.1-3.8,0.2-5.7
	c0.1-2.8,0.1-5.5,0.2-8.3c0,0-0.1-0.1-0.1-0.2h-8.1c0,0.4,0,0.8,0,1.1c0,1.3,0,2.6,0,3.9c0,1.7,0,3.5,0,5.2c0,0.8-0.1,1.6-0.2,2.4
	c0,0.3-0.1,0.5-0.2,0.8c-0.1,0.2-0.1,0.4-0.2,0.6c-0.2,0.5-0.6,0.9-1.1,1.1c0,0,0,0,0,0c0,0,0,0,0,0c-0.4,0.1-0.9,0.2-1.5,0.2
	C60,55,59.3,54.6,59,53.7c-0.1-0.2-0.1-0.4-0.1-0.6c0-0.3-0.1-0.5-0.1-0.8c-0.1-0.4-0.1-0.8-0.1-1.2c-0.1-0.6-0.1-1.2-0.1-1.8
	c0-2.9,0-5.8,0-8.7c0-5.8,0-11.7,0-17.5c0-2.9,0-5.8,0-8.7c0-0.6,0-1.2,0.1-1.8c0-0.4,0.1-0.8,0.1-1.2c0-0.2,0.1-0.5,0.1-0.7
	c0.1-0.7,0.3-1.2,0.6-1.5c0.4-0.4,1-0.6,1.8-0.6c1.2,0,2,0.3,2.5,1.2c0.1,0.2,0.2,0.5,0.3,0.8c0.2,0.8,0.3,1.6,0.3,2.4
	c0,0.2,0,0.4,0,0.7c0,0.5,0,1,0,1.4C64.4,17.7,64.4,20.3,64.4,22.9z"/>
<rect x="129.4" y="1.3" class="st0" width="8.7" height="60.9"/>
</svg>



	</a>	
										
				</div>
				
					<div class="jota" style="display:none;">
								<a href='https://jacobinlat.com' style='display:block;' > 
<!-- svg style="fill:#fff;width:255px;"  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 307.19 66.44"><title>Sin título-1</title>
<path d="M25,51A10.3,10.3,0,0,0,35.53,61.46,10.28,10.28,0,0,0,45,55.73c1-2.53,1.1-4,1.1-9.15V22.08H24.33V17.17H51.51v30.1c0,5.8-.69,10.85-4.29,14.53-3,3.08-6.84,4.58-11.69,4.58-9.4,0-15.9-7-15.9-15.36Z" transform="translate(-19.63 -15.46)"/></svg -->
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 22 63.6" style="enable-background:new 0 0 22 63.6; fill:#fff;height:40px;"  xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M19.1,1.4H2v13.4c2.8-1.3,5.4-2.6,8.2-4v1.3c0,5.4,0,10.8,0,16.2c0,7.2,0,14.3,0,21.5c0,3.2-1.1,4.2-4.2,4.2
	c-1.3,0-2.6,0-4,0v8.2c2.4,0,4.8,0.1,7.1,0c1.5-0.1,3-0.2,4.4-0.5c2.6-0.6,4.4-2.2,5-4.9c0.3-1.3,0.5-2.7,0.5-4
	c0-16.7,0-33.5,0-50.2C19.1,2.2,19.1,1.9,19.1,1.4z"/>
</svg>

	</a>
		</div>
		
			<div class="top-right">
				<div id="menu-secondary-container" class="menu-secondary-container tier-1">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/suscribirse">Suscribirse</a></li>
<li id="menu-item-10731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10731"><a href="https://jacobinlat.com/revista/">Revista</a></li>
<li id="menu-item-12201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12201"><a href="/tienda/?currency=ARS">Tienda</a></li>
<li id="menu-item-19327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19327"><a href="https://jacobinlat.com/club-jacobino/">Club Jacobino</a></li>
</ul></nav></div>
				</div>
				</div>
				
	
			</header>
		<section class="bn-at prt-x"><div class="bn-at__container"><a href="/suscribirse" style="text-transform: uppercase;color:#FFF!important;">Ya salió nuestro nuevo número «¿No pasarán?». CLICK AQUÍ PARA SUSCRIBIRTE.</a>
</div></section>


		
				<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
						
		<div id="loop-container" class="loop-container mil">

			 
<div class="post-26797 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudades category-crisis category-economia category-elecciones category-entrevistas category-homecentro category-imperialismo category-panama category-politica tag-eeuu tag-estados-unidos tag-neoliberalismo tag-panama entry">
		
	<ul class="encabezado-post">
	<li class="fecha"><div class="post-byline">14.09.22</div></li>
							

	 <li class="pais">Panamá</li> 	<li class="categoria">Ciudades / Crisis / Economía / Elecciones / Imperialismo / Política</li>
	<li class="redes">
		<ul id="post-header-share" class="po-hr-fl__sharing sm">
			<li class="po-hr-fl__item sm__item">
				<a class="po-hr-fl__button sm__button js-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" target="_blank">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir en Facebook</title> <path d="M63.7,87.5H36.3A23.75,23.75,0,0,1,12.6,63.8V36.4A23.75,23.75,0,0,1,36.3,12.7H63.6A23.75,23.75,0,0,1,87.3,36.4V63.7A23.69,23.69,0,0,1,63.7,87.5Z"></path> <path d="M40.2,87.5V61h-7V49.2h7V42c0-9.7,4-15.4,15.3-15.4h9.4V38.4H59c-4.5,0-4.7,1.6-4.7,4.7V49H64.9L63.6,60.8H54.2V87.4l-14,.1Z"></path></svg>
				</a>
			</li>
			<li class="po-hr-fl__item sm__item">
				<a class="po-hr-fl__button sm__button js-social-share" href="https://twitter.com/intent/tweet/?text=%C2%ABNing%C3%BAn+gobierno+ha+defendido+el+inter%C3%A9s+nacional%C2%BB&amp;url=https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" target="_blank">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir en Twitter</title> <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path></svg>
				</a>
			</li>
			<li class="po-hr-fl__item sm__item">
				<a target="_blank" href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfa7c1b0a7c3c0ccebece5a7c1b1a7c0c3eca9e5ede0ebe7f0eceda9eae3a9e6e7e4e7ece6ebe6eda9e7eea9ebecf6e7f0a7c1b1a7c3bbf1a9ece3e1ebedece3eea7c1b0a7c0c0a4e3eff2b9e0ede6fbbfd6e7a2f0e7e1edefebe7ece6eda2e7f1f6e3a2ecedf6e3a2e6e7a2c8e3e1ede0ebeca2afbca2eaf6f6f2f1b8adade8e3e1ede0ebeceee3f6ace1edefadb0b2b0b0adb2bbadb3b6adefe3f0ebe0e7eeafe5edf0e6edecafe7f1aff7ecafefedefe7ecf6edafeaebf1f6edf0ebe1edaff2e3f0e3afe7eeaff2f7e7e0eeedaff2e3ece3efe7ecedad" class="po-hr-fl__button sm__button">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Compartir vía email</title> <rect height="51" width="73" x="13.5" y="25.5"></rect> <polyline points="13.5 25.5 50 55.8 86.5 25.5"></polyline> <line x1="13.5" x2="38.6" y1="76.5" y2="46.3"></line> <line x1="86.5" x2="61.4" y1="76.5" y2="46.3"></line></svg>
				</a>
			</li>
			<!--
			<li class="po-hr-fl__item">
				<a role="button" tabindex="0" class="po-hr-fl__button sm__button">
					<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-hr-fl__icon"><title>Imprimir</title> <polyline points="32.2 41.2 32.2 23.4 67.8 23.4 67.8 41.2"></polyline> <rect height="26.8" width="35.7" x="32.2" y="54.6"></rect> <path d="M67.8,72.4H81.2A4.53,4.53,0,0,0,85.7,68V45.7a4.48,4.48,0,0,0-4.5-4.5H18.8a4.48,4.48,0,0,0-4.5,4.5V68a4.48,4.48,0,0,0,4.5,4.5H32.2"></path>
					</svg>
				</a>
			</li>
			-->
		</ul>
	</li>
</ul>
	<article class="normal">
		<div class="bloque-imagen"><div class="featured-image"><img width="1024" height="687" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large wp-post-image ewww_webp" alt=""  sizes="(max-width: 1024px) 100vw, 1024px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-768x516.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-768x516.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg 1500w" data-eio="j" /><noscript><img width="1024" height="687" src="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/Panama-1024x687.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-768x516.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Panama.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div><figcaption>Movilización de protesta en Panamá, en julio de 2022. (Imagen Wikimedia Commons)</figcaption><div style="float:none;clear:both;"></div></div>		<div class='post-header'  style="cinco" >

			<h1 class='post-title'>«Ningún gobierno ha defendido el interés nacional»</h1> 
				 
			<span  style='font-family:"Hurme-No3",sans-serif;'>UNA ENTREVISTA CON</span>
				  
						<div class="post-byline"><a href="https://jacobinlat.com/author/maribel-gordon" class="post-author">Maribel Gordon</a></div>						  
			<p class='post-excerpt'>Luego de las protestas que sitiaron Panamá en julio las cosas no volvieron a ser como antes. El pueblo tomó consciencia de su fortaleza, y ahora busca ordenar sus reivindicaciones y construir una alternativa.			</p>
					



				 



		</div>
		<div style="float:none;clear:both;"></div>













		    <aside class="sidebar sidebar-left" id="sidebar-nota-left" role="complementary">
        <div class="inner">
            <section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Está a la venta nuestro sexto número, &#8220;¿No pasarán?&#8221;. La suscripción a la revista también te garantiza el acceso a material exclusivo en la página.</p>
<p><a href="/suscribirse">Suscribirse</a></p>
</div>
		</section>        </div>
    </aside>
    <aside class="sidebar sidebar-right" id="sidebar-nota-right" role="complementary">
        <div class="inner">



	<ul>				<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/" rel="bookmark" title="La lucha por un nuevo Chile sigue en pie">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/" class="rel-link" rel="bookmark" title="La lucha por un nuevo Chile sigue en pie">La lucha por un nuevo Chile sigue en pie</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/melany-cruz/" title="Entradas de Melany Cruz" rel="author">Melany Cruz</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/" rel="bookmark" title="Crecen las tensiones entre China y Estados Unidos">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/" class="rel-link" rel="bookmark" title="Crecen las tensiones entre China y Estados Unidos">Crecen las tensiones entre China y Estados Unidos</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/ho-fung-hung/" title="Entradas de Ho-fung Hung" rel="author">Ho-fung Hung</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/09/01/recordando-la-guerra-olvidada/" rel="bookmark" title="Recordando la guerra olvidada">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/09/01/recordando-la-guerra-olvidada/" class="rel-link" rel="bookmark" title="Recordando la guerra olvidada">Recordando la guerra olvidada</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/james-greig/" title="Entradas de James Greig" rel="author">James Greig</a>		</span>
		</div>
		</li>
						<li>
			<!--<div class="relatedthumb">-->
				<a href="https://jacobinlat.com/2022/08/19/bernie-a-bolsonaro-basta-de-socavar-la-democracia/" rel="bookmark" title="Bernie a Bolsonaro: basta de socavar la democracia">
						</a>
				<!--</div>-->
		<div class="relatedcontent">
		<h3><a href="https://jacobinlat.com/2022/08/19/bernie-a-bolsonaro-basta-de-socavar-la-democracia/" class="rel-link" rel="bookmark" title="Bernie a Bolsonaro: basta de socavar la democracia">Bernie a Bolsonaro: basta de socavar la democracia</a></h3>
				
		</a>
		<span class="autor">
			<a href="https://jacobinlat.com/author/andre-pagliarini/" title="Entradas de Andre Pagliarini" rel="author">Andre Pagliarini</a>		</span>
		</div>
		</li>
		</ul></div>


                    </div>
    </aside>







		<div class="post-content">
					<div class="initial-letter"><h5><strong>Entrevista por </strong><br />
<strong>Octavio García Soto</strong></h5>
<p><span style="font-weight: 400;">A principios de julio, una alianza de movimientos sociales y sindicatos </span><a href="https://jacobinlat.com/2022/07/19/problemas-en-la-dubai-centroamericana/"><span style="font-weight: 400;">paralizó la principal autopista de Panamá</span></a><span style="font-weight: 400;"> en protesta por el alto precio de las medicinas, los alimentos y el gas. A aquellas jornadas les siguió una </span><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/"><span style="font-weight: 400;">revuelta popular de apoyo en todo el país</span></a><span style="font-weight: 400;">, que obligó al gobierno a aceptar negociaciones televisadas. Las conversaciones, llamadas popularmente «mesa única», son una victoria de la movilización de masas. </span></p>
<p><span style="font-weight: 400;">Maribel Gordon es una economista panameña, vicepresidenta del partido de izquierda Frente Amplio por la Democracia (FAD) y forma parte del equipo que negocia con el gobierno. Se ha hecho viral en las redes sociales por sus intervenciones durante las sesiones de negociación. En su discurso, explica el funcionamiento del neoliberalismo en Panamá, las consecuencias del régimen fiscal regresivo, denuncia la evasión fiscal de las empresas y hace públicos los nombres de las familias propietarias de la industria farmacéutica.</span></p>
<p><span style="font-weight: 400;">Mientras recoge firmas para inscribir su candidatura a las elecciones presidenciales de 2024, Maribel conversó con Octavio García Soto, de </span><i><span style="font-weight: 400;">Jacobin</span></i><span style="font-weight: 400;">, sobre la reciente crisis de Panamá y sus raíces en el sistema neoliberal.</span></p>
<h5><b>OGS</b></h5>
<p><b>Siento que hay un antes y un después en la mesa de diálogo para la sociedad panameña. Por primera vez se viralizan ideas como cambiar el modelo económico y se apunta a los empresarios como los responsables de la crisis en vez de solo señalar a los políticos corruptos. ¿Crees que esta energía se mantendrá en Panamá, un país generalmente visto como conservador? O será un discurso que pasará de moda para cuando lleguen las siguientes elecciones? </b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">Hemos llegado a un momento histórico para el pueblo panameño, un pueblo que ha sido pauperizado no solo por la pandemia y el aumento de los precios del combustible, sino que históricamente viene sufriendo la ejecución de políticas económicas que atentan contra su derecho a la vida digna. Los hechos de las últimas semanas son el reflejo de una población cansada, una población que ha despertado.</span></p>
<p><span style="font-weight: 400;">Tenemos una sociedad en la que los gobiernos solo garantizan el bienestar de 115 ultramillonarios, que concentran de manera oligopólica las riquezas de este país, que nos imponen precios exorbitantes en materia de costo de vida, de alimentos, de combustible, de medicamentos, del servicio eléctrico. Ha quedado evidenciado quiénes son los responsables de este escenario, y por eso creo que este proceso, con todas sus interrupciones y dificultades, va a marcar un antes y después.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>Los empresarios buscan ser parte del diálogo. Han amenazado con incumplir los acuerdos si no son incluidos. ¿Cómo hacerle frente de manera realista a esta amenaza?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">Llamamos al gobierno a que se cumplan los acuerdos que se establecen en esta mesa única. El gobierno se debe corresponder con los intereses nacionales y sociales. Estamos frente a un sector del poder económico que quiere ignorar la realidad. Debemos tomar consciencia que históricamente solo a ellos se les ha consultado, solo a ellos se les ha dado los beneficios del crecimiento económico. Aquí se ha negado el desarrollo económico. El sector empresarial dice que si se atienden los problemas nacionales, entonces se está atentando contra la democracia. ¿Cuál democracia? Aquí han existido mesas de una sola pata, y esa pata históricamente ha sido la del gran empresariado. Ellos podrán actuar de la manera que les plazca, pero saben que tienen una población que está en las calles, que está reclamando  que sus necesidades sean atendidas. </span></p>
<p><span style="font-weight: 400;">Al sector gubernamental le corresponde hacer valer los principios de participación de las mayorías de este país. Para que el gobierno se sentara, el pueblo panameño tuvo que volcarse a las calles y acudir a la huelga. Tenemos un panorama claro de la situación nacional y tenemos una propuesta que mira el derecho a la vida digna. Vamos a seguir la lucha hasta conseguir una sociedad con justicia y equidad social.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>Has hablado antes de un «cerco mediático» hacia la clase trabajadora. ¿Cómo se ha puesto en práctica en el caso de las protestas?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">El movimiento social ha pedido que la mesa única sea transmitida, que sea de cara al pueblo. Pero ya hemos denunciado varios cortes de señal producto de las exigencias de los sectores empresariales y la complicidad del sector gubernamental. Hay otras miradas, y ahora el pueblo panameño ha visto esas otras miradas sobre la realidad social y se  ha identificado con ellas. A eso le teme el poder económico. Los sectores del poder económico hoy exigen estar en la mesa, pero sus medios de comunicación social, a pesar de tener frecuencias que son públicas, coartan el derecho a la participación y luego intentan descalificar a quienes históricamente hemos estado en la lucha por una sociedad democrática, con justicia y equidad.</span></p>
<p><span style="font-weight: 400;">En este país hay un cerco informativo por parte de los dueños del poder económico, que son los mismos dueños de los medios de comunicación. A pesar de que las frecuencias son públicas,  ellos definen a quién llevan, ellos definen cuáles son las lecturas y las interpretaciones. Señalan una relación totalmente distinta a la que vive la mayoría de los panameños. </span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>Los profesores han sido los luchadores más fervorosos en este conflicto. Podría decirse que su inclusión escaló el movimiento, y estuvieron mucho tiempo en huelga. ¿A qué se debe su militancia?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">El sector de los educadores ha sido un bastión importante, ellos viven la precariedad que cotidianamente enfrenta el estudiantado en este país, cuyas carencias sociales son producto del alto desempleo, del alto costo de la vida y que, en la mayoría de los casos, enfrenta además las trampas de muerte en las que se han convertido las aulas de clases.</span></p>
<p><span style="font-weight: 400;">Aquí se quiere vivir en un mundo aparencial. Se dice que se están cumpliendo con los procesos educativos cuando los niños están en las aulas, así no hayan condiciones, así sea en hacinamientos por la cantidad de estudiantes en un aula de clases, cuando no existen los talleres, ni los laboratorios, cuando son los salones trampas de muerte. Eso es una falacia, es una relación de desigualdad e inequidad en la que nos mantienen en función de esconder las verdaderas condiciones. Por eso colocamos también en esta discusión, que se le otorgue el 6% del Producto Interno Bruto a la educación. Nosotros estamos clamando por una verdadera educación, una educación integral, a favor del desarrollo nacional y social.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>Un problema insigne de la vida panameña bajo el neoliberalismo es el de la Caja de Seguro Social (CSS). ¿Cuál es el rol de la política neoliberal en su desabastecimiento y crisis?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">Aquí ha prevalecido una política que dice que la salud es una mercancía y no un derecho. La carencia y alto costo de los medicamentos en la Caja de Seguro Social aquí se debe a una estructura oligopólica que controlan cinco grandes organizaciones empresariales en este país, que mantienen precios exorbitantes con tasas de hasta 600% por encima del promedio de los precios regionales. La gran deuda patronal frente a la CSS debe ser abordada; aquí los empresarios le quitan las cuotas a los trabajadores y la retienen, quedándose con ellas. Es un atentado a la salud y a la vida misma.</span></p>
<p><span style="font-weight: 400;">El empresariado niega el derecho a la vida digna de los panameños y las panameñas, y el gobierno se hace cómplice al proteger estas estructuras oligopólicas. Nosotros hemos dicho que el tema de la CSS tiene que ser resuelto desde las bases, desde las causas que han generado esta permanente precariedad. Hay que garantizar procesos en donde efectivamente se garantice la promoción de la salud preventiva.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>¿Cómo podrías describir la actitud del gobierno durante estas negociaciones?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">No hay actitud de querer garantizar condiciones de vida adecuadas para las panameñas y los panameños, de garantizar y defender el interés nacional de los micro y pequeños productores de este país. Ha sido un proceso difícil, donde cuando se les dice la verdad en la mesa única mandan a cortar las señales de transmisión. Desde el primer momento su actitud ha sido obstaculizar la discusión de los problemas más sentidos de la población. Ha intentado dilatar los procesos para garantizar el interés de las clases que concentran la riqueza de este país. Obviamente, los sectores sociales que se encuentran en la mesa hasta ahora se han mantenido firmes en no caer en estas estructuras dilatorias que tiene el sector gubernamental.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>En otro momento hablaste de 1979 como el año de la llegada del neoliberalismo a Panamá. ¿Qué pasó ese año?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">Cuando decimos que la política económica neoliberal inició en 1979 en este país hacemos referencia a los propios diagnósticos que ha planteado el Banco Mundial y el Fondo Monetario Internacional. Panamá fue uno de los cuatro países de América Latina donde se impuso de manera temprana la política económica neoliberal a través de los </span><i><span style="font-weight: 400;">standby</span></i><span style="font-weight: 400;"> o préstamos condicionados. A partir de entonces se redujeron los derechos, flexibilizando las normas laborales y reduciendo los derechos de seguridad social de la población, se privatizó la salud y la educación, se recortó el gasto social, se crearon cargas impositivas sobre los consumidores… también llevaron a los llamados acuerdos de libre comercio, a la desregularización de los precios…</span></p>
<p><span style="font-weight: 400;">En 1983 inician los programas de ajuste estructural, que en Panamá se les conoció como SAL 1 [por las siglas en inglés de </span><i><span style="font-weight: 400;">Structural Adjustment Loans</span></i><span style="font-weight: 400;">] en 1983 y SAL 2 en 1986. Son las instituciones internacionales las que dictan a nuestro país las directrices que debe llevar la política económica. Hasta la fecha no hemos tenido ningún gobierno —ni en el período previo a la invasión ni en el posinvasión o de los «gobiernos democráticos»— que haya defendido el interés nacional. Todos han sido sumisos a las exigencias de las instituciones financieras internacionales. Los grandes empresarios han desmantelado la capacidad productiva en el sector agropecuario, sector industrial y el sector agroindustrial, atentado contra la necesidad del desarrollo nacional sostenible, sustentado en los  sectores productivos y en los intereses nacionales. No hay cambio, independientemente de cuál ha sido el partido tradicional en el gobierno. En algunos casos  aquellos que se denominan figuras independientes tampoco han tenido ninguna conducta de rechazo frente a la política económica. El neoliberalismo es base de la corrupción; donde hay corruptos, hay corruptores.</span></p>
<p>&nbsp;</p>
<h5><b>OGS</b></h5>
<p><b>Siendo Panamá el país del canal interoceánico, un bastión de los intereses estadounidenses, ¿qué tan de cerca crees que los Estados Unidos están observando estos sucesos?</b></p>
<h6><b>MG</b></h6>
<p><span style="font-weight: 400;">Los Estados Unidos observan a todos los países y les imponen sus intereses estratégicos y hegemónicos, y para ellos el canal constituye parte de ese escenario. Nosotros, como panameños, aspiramos a que se respete nuestra autodeterminación como pueblo y en ese sentido defendemos los derechos de la nación panameña y aspiramos a seguir trabajando hasta alcanzar nuestra plena soberanía.</span></p>
<p><span style="font-weight: 400;">Sí, los Estados Unidos tienen bien en claro el significado de lo que está sucediendo en Latinoamérica. Es una Latinoamérica cuyos pueblos se expresan frente a políticas económicas impositivas, en donde se nos quiere lesionar nuestros intereses económicos, políticos y sociales. Los movimientos populares se han levantado, intentando buscar y construir su propio camino. Pero para los Estados Unidos esto constituye una política que transgrede sus intereses, porque no están dispuestos a aceptar nuestra plena independencia, por la que seguimos luchando muchos de los países latinoamericanos.</span></p>
</div>										<figure class="po-fr__endmark prt-x">
    
    <svg class="po-fr__image" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg">
  <title>Cierre</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg>
  </figure>

		<section class="po-fr-sm prt-x">
    <iframe allowtransparency="true" class="po-fr-sm__likebox" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fjacobinlat&amp;width=250&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=107533262637761" style="border:none; overflow:hidden; width:250px; height:215px;">
    </iframe>

    <dl id="post-footer-share" class="po-fr-sm__sharing">
    	<dt class="po-fr-sm__heading">Compartir este artículo</dt>
    	<dd class="po-fr-sm__item">
			<a class="po-fr-sm__button js-share js-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" target="_blank">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon"><title>Compartir en Facebook</title> <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path></svg> <span>Facebook</span>
			</a>
		</dd>
		<dd class="po-fr-sm__item">
			<a class="po-fr-sm__button js-share js-social-share" href="https://twitter.com/intent/tweet/?text=%C2%ABNing%C3%BAn+gobierno+ha+defendido+el+inter%C3%A9s+nacional%C2%BB&amp;url=https://jacobinlat.com/2022/09/14/maribel-gordon-es-un-momento-historico-para-el-pueblo-panameno/" target="_blank">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon"><title>Compartir en Twitter</title> <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path></svg><span>Twitter</span>
			</a>
		</dd>
		<dd class="po-fr-sm__item">
			<a target="_blank" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28b93f58493f7f4f8dfd8d193f58593f4f7d89dd1d9d4dfd3c4d8d99dded79dd2d3d0d3d8d2dfd2d99dd3da9ddfd8c2d3c493f58593f78fc59dd8d7d5dfd9d8d7da93f58493f4f490d7dbc68dd4d9d2cf8be2d396c4d3d5d9dbdfd3d8d2d996d3c5c2d796d8d9c2d796d2d396fcd7d5d9d4dfd8969b8896dec2c2c6c58c9999dcd7d5d9d4dfd8dad7c298d5d9db998486848499868f99878299dbd7c4dfd4d3da9bd1d9c4d2d9d89bd3c59bc3d89bdbd9dbd3d8c2d99bdedfc5c2d9c4dfd5d99bc6d7c4d79bd3da9bc6c3d3d4dad99bc6d7d8d7dbd3d8d999" class="po-fr-sm__button">
				<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="po-fr-sm__icon">
					<title>Compartir vía Email</title> <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon> <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon> <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path> <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
				</svg>
				<span>Email</span>
			</a>
		</dd>
	</dl>
</section>
  		</div>
		  	<div class="post-author">
		<div class="avatar-container">
			</div>
		<div>
		<div class="author">Maribel Gordon</div>
		<p>Economista panameña y dirigente del Frente Amplio por la Democracia (FAD).</p>
			</div>
</div>		  	<section class="po-fr-tx">
    			<h1 class="po-fr-tx__heading">Archivado como</h1>
    			<div class="po-fr-tx__taxonomies">
          			<ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--location">
						<li class="po-fr-tx__item"><a href="panama">Panamá</a></li>
							</ul>
					<ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--category">
						<li class="po-fr-tx__item"><a href="/categoria/ciudades">Ciudades</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/crisis">Crisis</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/economia">Economía</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/elecciones">Elecciones</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/imperialismo">Imperialismo</a></li>
		<li class="po-fr-tx__item"><a href="/categoria/politica">Política</a></li>
							</ul>
				</div>
			</section>
		<div class="post-meta">
			
			<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Ciudades</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/ciudades/">More posts in Ciudades &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/12/gran-bretana-un-laboratorio-de-racismo-estatal-antimigrante/">Gran Bretaña: Un laboratorio de racismo estatal antimigrante<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/migrantes.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/12/gran-bretana-un-laboratorio-de-racismo-estatal-antimigrante/" class="title">Gran Bretaña: Un laboratorio de racismo estatal antimigrante</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/05/para-luchar-contra-el-estado-policial-hay-que-abordar-la-desigualdad/">Para luchar contra el Estado policial hay que abordar la desigualdad<img width="300" height="195" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-768x500.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-600x391.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/policia.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-768x500.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-600x391.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/policia.jpg 1024w" data-eio="j" /><noscript><img width="300" height="195" src="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/policia-300x195.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-768x500.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/policia-600x391.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/policia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/05/para-luchar-contra-el-estado-policial-hay-que-abordar-la-desigualdad/" class="title">Para luchar contra el Estado policial hay que abordar la desigualdad</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/06/03/no-las-sociedades-a-gran-escala-no-son-necesariamente-desiguales/">Las sociedades a gran escala no necesitan ser desiguales<img width="300" height="210" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-1024x715.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-768x536.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-600x419.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-1024x715.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-768x536.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-600x419.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide.jpg 1200w" data-eio="j" /><noscript><img width="300" height="210" src="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/06/piramide-300x210.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-1024x715.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-768x536.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide-600x419.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/06/piramide.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/06/03/no-las-sociedades-a-gran-escala-no-son-necesariamente-desiguales/" class="title">Las sociedades a gran escala no necesitan ser desiguales</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/02/06/raquel-rolnik-la-vivienda-no-financiera/">La vivienda no puede estar sometida a la lógica financiera<img width="300" height="199" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-1024x678.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-768x509.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-600x398.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-1024x678.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-768x509.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w.jpg 1200w" data-eio="j" /><noscript><img width="300" height="199" src="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-300x199.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-1024x678.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-768x509.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w-600x398.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/02/Rolnik_20180417PV_web_1200w.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/02/06/raquel-rolnik-la-vivienda-no-financiera/" class="title">La vivienda no puede estar sometida a la lógica financiera</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Crisis</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/crisis/">More posts in Crisis &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/">Vuelta al escenario<img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/" class="title">Vuelta al escenario</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/05/los-monstruos-del-capitalismo/">Los monstruos del capitalismo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks.jpg.webp 1022w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks.jpg 1022w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/spooks-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/spooks.jpg 1022w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/05/los-monstruos-del-capitalismo/" class="title">Los monstruos del capitalismo</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/24/el-problema-es-la-propiedad-privada/">El problema es la propiedad privada<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg.webp 1000w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg.webp 1000w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/24/el-problema-es-la-propiedad-privada/" class="title">El problema es la propiedad privada</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/21/yolanda-diaz-es-tiempo-de-ensanchar-la-democracia/">Yolanda Díaz: «es tiempo de ensanchar la democracia»<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E.jpg.webp 1079w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E.jpg 1079w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/DVYPWK6RPJL3VGYWL6W3TL2K3E.jpg 1079w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/21/yolanda-diaz-es-tiempo-de-ensanchar-la-democracia/" class="title">Yolanda Díaz: «es tiempo de ensanchar la democracia»</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/">El pueblo panameño está en las calles<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/" class="title">El pueblo panameño está en las calles</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Economía</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/economia/">More posts in Economía &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/">Crecen las tensiones entre China y Estados Unidos<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/" class="title">Crecen las tensiones entre China y Estados Unidos</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/28/la-union-europea-se-construyo-sobre-un-rechazo-a-la-democracia/">La Unión Europea se construyó sobre un rechazo a la democracia<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg.webp 1099w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg.webp 1099w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/28/la-union-europea-se-construyo-sobre-un-rechazo-a-la-democracia/" class="title">La Unión Europea se construyó sobre un rechazo a la democracia</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/26/el-socialismo-es-tambien-abundancia/">El socialismo es (también) abundancia<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/URSS-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/URSS.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/26/el-socialismo-es-tambien-abundancia/" class="title">El socialismo es (también) abundancia</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/24/el-problema-es-la-propiedad-privada/">El problema es la propiedad privada<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg.webp 1000w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg.webp 1000w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-691127471.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/24/el-problema-es-la-propiedad-privada/" class="title">El problema es la propiedad privada</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/">El pueblo panameño está en las calles<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/" class="title">El pueblo panameño está en las calles</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Elecciones</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/elecciones/">More posts in Elecciones &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/">Vuelta al escenario<img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/" class="title">Vuelta al escenario</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/">Giorgia Meloni, ¿conservadora o fascista?<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/" class="title">Giorgia Meloni, ¿conservadora o fascista?</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/07/lo-que-esta-en-juego-en-brasil/">Lo que está en juego en Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/07/lo-que-esta-en-juego-en-brasil/" class="title">Lo que está en juego en Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/07/derrotar-el-golpismo-de-bolsonaro-en-las-calles-y-en-las-urnas/">Derrotar el golpismo de Bolsonaro en las calles y en las urnas<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4.jpg 1500w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/SXNUHBUW5JF6VEFVGDVGR4JCO4.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/07/derrotar-el-golpismo-de-bolsonaro-en-las-calles-y-en-las-urnas/" class="title">Derrotar el golpismo de Bolsonaro en las calles y en las urnas</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/02/chile-comienza-a-desatar-los-nudos-del-estado-neoliberal/">Chile comienza a desatar los nudos del Estado neoliberal<img width="300" height="194" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-1024x663.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-768x497.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-600x388.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion.jpg.webp 1377w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-1024x663.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-768x497.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-600x388.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion.jpg 1377w" data-eio="j" /><noscript><img width="300" height="194" src="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-300x194.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-1024x663.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-768x497.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion-600x388.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/constitucion.jpg 1377w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/02/chile-comienza-a-desatar-los-nudos-del-estado-neoliberal/" class="title">Chile comienza a desatar los nudos del Estado neoliberal</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Entrevistas</span></span><a class="category-link" href="https://jacobinlat.com/categoria/formato/entrevistas/">More posts in Entrevistas &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/">Crecen las tensiones entre China y Estados Unidos<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/" class="title">Crecen las tensiones entre China y Estados Unidos</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/10/otra-oportunidad-para-lula/">¿Otra oportunidad para Lula?<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/10/otra-oportunidad-para-lula/" class="title">¿Otra oportunidad para Lula?</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/07/lo-que-esta-en-juego-en-brasil/">Lo que está en juego en Brasil<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1410675141.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/07/lo-que-esta-en-juego-en-brasil/" class="title">Lo que está en juego en Brasil</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/28/la-union-europea-se-construyo-sobre-un-rechazo-a-la-democracia/">La Unión Europea se construyó sobre un rechazo a la democracia<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg.webp 1099w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg.webp 1099w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/gettyimages-1239078926-d306a901dec639d89efeb7975088ffcd7bc9e381-s1100-c50.jpg 1099w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/28/la-union-europea-se-construyo-sobre-un-rechazo-a-la-democracia/" class="title">La Unión Europea se construyó sobre un rechazo a la democracia</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/24/marx-periodista/">Marx periodista<img width="300" height="222" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-1024x757.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-768x568.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-600x443.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/marx.jpg.webp 1226w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-1024x757.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-768x568.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-600x443.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/marx.jpg 1226w" data-eio="j" /><noscript><img width="300" height="222" src="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/marx-300x222.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-1024x757.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-768x568.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/marx-600x443.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/marx.jpg 1226w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/24/marx-periodista/" class="title">Marx periodista</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>homeCentro</span></span><a class="category-link" href="https://jacobinlat.com/categoria/posicion/homecentro/">More posts in homeCentro &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/">Vuelta al escenario<img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/lula-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/lula-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/lula.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/15/vuelta-al-escenario/" class="title">Vuelta al escenario</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/">La lucha por un nuevo Chile sigue en pie<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/" class="title">La lucha por un nuevo Chile sigue en pie</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/14/muerta-la-reina-que-muera-la-monarquia/">Muerta la reina, que muera la monarquía<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/14/muerta-la-reina-que-muera-la-monarquia/" class="title">Muerta la reina, que muera la monarquía</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/">Giorgia Meloni, ¿conservadora o fascista?<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/" class="title">Giorgia Meloni, ¿conservadora o fascista?</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/13/argentina-en-la-era-de-la-normalidad-patologica/">Argentina en la era de la «normalidad patológica»<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/13/argentina-en-la-era-de-la-normalidad-patologica/" class="title">Argentina en la era de la «normalidad patológica»</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Imperialismo</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/imperialismo/">More posts in Imperialismo &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/">Crecen las tensiones entre China y Estados Unidos<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-185616617.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/11/crecen-las-tensiones-entre-china-y-estados-unidos/" class="title">Crecen las tensiones entre China y Estados Unidos</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/09/el-reinado-de-isabel-ii-le-dio-glamour-al-atraso-politico-de-gran-bretana/">Isabel II le dio glamour al atraso político de Gran Bretaña<img width="300" height="201" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-768x515.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-600x403.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel.jpg 1024w" data-eio="j" /><noscript><img width="300" height="201" src="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-300x201.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-768x515.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel-600x403.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/Isabel.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/09/el-reinado-de-isabel-ii-le-dio-glamour-al-atraso-politico-de-gran-bretana/" class="title">Isabel II le dio glamour al atraso político de Gran Bretaña</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/07/la-espada-de-bolivar-y-el-monarca-displicente/">La espada de Bolívar y el monarca displicente<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA.jpg.webp 1005w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA.jpg 1005w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/LYFKHAA6GFAVRCVK3W7CW7JAVA.jpg 1005w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/07/la-espada-de-bolivar-y-el-monarca-displicente/" class="title">La espada de Bolívar y el monarca displicente</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/01/recordando-la-guerra-olvidada/">Recordando la guerra olvidada<img width="300" height="217" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-768x556.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-600x434.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/corea.jpg.webp 1000w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-768x556.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-600x434.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/corea.jpg 1000w" data-eio="j" /><noscript><img width="300" height="217" src="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/corea-300x217.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-768x556.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/corea-600x434.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/corea.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/09/01/recordando-la-guerra-olvidada/" class="title">Recordando la guerra olvidada</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/22/los-extranos-socios-del-nuevo-imperialismo/">Los extraños socios del nuevo imperialismo<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-1024x681.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash.jpg 1500w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-1024x681.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/annie-spratt-2INKkSrEmc8-unsplash.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/08/22/los-extranos-socios-del-nuevo-imperialismo/" class="title">Los extraños socios del nuevo imperialismo</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Panamá</span></span><a class="category-link" href="https://jacobinlat.com/categoria/ubicacion/panama/">More posts in Panamá &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/">El pueblo panameño está en las calles<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg.webp 1023w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-768x513.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333-600x401.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/08/GettyImages-1242024333.jpg 1023w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/08/17/el-pueblo-panameno-esta-en-las-calles/" class="title">El pueblo panameño está en las calles</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/07/19/problemas-en-la-dubai-centroamericana/">Problemas en la Dubái centroamericana<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q.jpg.webp 1500w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q.jpg 1500w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/07/N7ZTM6BLVBBTHGGUQ3QF5LAL7Q.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2022/07/19/problemas-en-la-dubai-centroamericana/" class="title">Problemas en la Dubái centroamericana</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2021/07/10/daniel-ortega-y-manuel-noriega-nicaragua-y-panama/">Daniel Ortega y Manuel Noriega, Nicaragua y Panamá<img width="300" height="181" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-1024x617.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-768x463.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-600x362.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage.jpg.webp 1042w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-1024x617.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-768x463.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-600x362.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage.jpg 1042w" data-eio="j" /><noscript><img width="300" height="181" src="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-300x181.jpg 300w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-1024x617.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-768x463.jpg 768w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage-600x362.jpg 600w, https://jacobinlat.com/wp-content/uploads/2021/07/Webp.net-resizeimage.jpg 1042w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://jacobinlat.com/2021/07/10/daniel-ortega-y-manuel-noriega-nicaragua-y-panama/" class="title">Daniel Ortega y Manuel Noriega, Nicaragua y Panamá</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Política</span></span><a class="category-link" href="https://jacobinlat.com/categoria/categorias/politica/">More posts in Política &raquo;</a></div><ul><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/">La lucha por un nuevo Chile sigue en pie<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1242939482.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/14/la-lucha-por-un-nuevo-chile-sigue-en-pie/" class="title">La lucha por un nuevo Chile sigue en pie</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/14/muerta-la-reina-que-muera-la-monarquia/">Muerta la reina, que muera la monarquía<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1231927434.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/14/muerta-la-reina-que-muera-la-monarquia/" class="title">Muerta la reina, que muera la monarquía</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/">Giorgia Meloni, ¿conservadora o fascista?<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1241345533.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/13/giorgia-meloni-conservadora-o-fascista/" class="title">Giorgia Meloni, ¿conservadora o fascista?</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/13/argentina-en-la-era-de-la-normalidad-patologica/">Argentina en la era de la «normalidad patológica»<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg.webp 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg.webp 1200w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-1024x683.jpg 1024w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-768x512.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y-600x400.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/V5YMJCD6DFEYVEJKFJ3EZL6N4Y.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/13/argentina-en-la-era-de-la-normalidad-patologica/" class="title">Argentina en la era de la «normalidad patológica»</a></li><li><div class="featured-image"><a href="https://jacobinlat.com/2022/09/10/otra-oportunidad-para-lula/">¿Otra oportunidad para Lula?<img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image ewww_webp" alt="" loading="lazy"  sizes="(max-width: 300px) 100vw, 300px" data-src-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" data-src-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp" data-srcset-webp="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg.webp 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg.webp 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg.webp 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg.webp 1024w" data-srcset-img="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" data-eio="j" /><noscript><img width="300" height="200" src="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-300x200.jpg 300w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-768x511.jpg 768w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530-600x399.jpg 600w, https://jacobinlat.com/wp-content/uploads/2022/09/GettyImages-1181098530.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></a></div><a href="https://jacobinlat.com/2022/09/10/otra-oportunidad-para-lula/" class="title">¿Otra oportunidad para Lula?</a></li></ul></div></div>			<div class="post-tags"><ul><li><a href="https://jacobinlat.com/tag/eeuu/" title="View all posts tagged EEUU">EEUU</a></li><li><a href="https://jacobinlat.com/tag/estados-unidos/" title="View all posts tagged Estados Unidos">Estados Unidos</a></li><li><a href="https://jacobinlat.com/tag/neoliberalismo/" title="View all posts tagged neoliberalismo">neoliberalismo</a></li><li><a href="https://jacobinlat.com/tag/panama/" title="View all posts tagged Panamá">Panamá</a></li></ul></div>						<div class="post-author">
		<div class="avatar-container">
			</div>
		<div>
		<div class="author">Maribel Gordon</div>
		<p>Economista panameña y dirigente del Frente Amplio por la Democracia (FAD).</p>
			</div>
</div>		</div>
		
<p class="post-categories"><span>Publicado en</span> <a href="https://jacobinlat.com/categoria/categorias/ciudades/" title="View all posts in Ciudades">Ciudades</a>, <a href="https://jacobinlat.com/categoria/categorias/crisis/" title="View all posts in Crisis">Crisis</a>, <a href="https://jacobinlat.com/categoria/categorias/economia/" title="View all posts in Economía">Economía</a>, <a href="https://jacobinlat.com/categoria/categorias/elecciones/" title="View all posts in Elecciones">Elecciones</a>, <a href="https://jacobinlat.com/categoria/formato/entrevistas/" title="View all posts in Entrevistas">Entrevistas</a>, <a href="https://jacobinlat.com/categoria/posicion/homecentro/" title="View all posts in homeCentro">homeCentro</a>, <a href="https://jacobinlat.com/categoria/categorias/imperialismo/" title="View all posts in Imperialismo">Imperialismo</a>, <a href="https://jacobinlat.com/categoria/ubicacion/panama/" title="View all posts in Panamá">Panamá</a> and <a href="https://jacobinlat.com/categoria/categorias/politica/" title="View all posts in Política">Política</a></p>	
	</article>

	

	 
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	function windowPopup(url, width, height) {
  // Calculate the position of the popup so
  // it’s centered on the screen.
  var left = (screen.width / 2) - (width / 2),
      top = (screen.height / 2) - (height / 2);

  window.open(
    url,
    "",
    "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=" + width + ",height=" + height + ",top=" + top + ",left=" + left
  );
}
//jQuery
jQuery(document).ready(function($){
	$(".js-social-share").on("click", function(e) {
	  e.preventDefault();

	  windowPopup($(this).attr("href"), 500, 300);
	});

	// Vanilla JavaScript
	var jsSocialShares = document.querySelectorAll(".js-social-share");
	if (jsSocialShares) {
	  [].forEach.call(jsSocialShares, function(anchor) {
	    anchor.addEventListener("click", function(e) {
	      e.preventDefault();

	      windowPopup(this.href, 500, 300);
	    });
	  });
	}
})
</script>
			

		</div>

		</div>

	<!--WPFC_FOOTER_START--></section> <!-- .main -->


</div><!-- layout-container -->
</div><!-- content-container -->



<section class="hm-sb">
  <div class="hm-sb__container">
  
    <header class="hm-sb__header">
      <h1 class="hm-sb__heading">
        <a class="hm-sb__link" href="/suscribirse" style="width:100%">Suscribirse</a>
      </h1> 
	   <p class="hm-sb__dek">Jacobin es una voz destacada de la izquierda que ofrece un punto de vista socialista sobre política, economía y cultura.</p>
    </header>

 
    <dl class="hm-sb__medium">
	
	<H5> </H5><br>
      <dt class="hm-sb__price">
	  
	  	<H4>EN ARGENTINA </H4>
        <a class="hm-sb__link" href="/suscribirse">
        <span> ARS$3900 </span><br>
		  <span style="text-decoration:line-through;font-size:17px;"> </span>
		      
        </a>
		 <P class="hm-sb__desc">1 Año : 4 Números<br>Suscripción Impresa + Digital</P>
      </dt>

	  <div style="clear:both;float:none;"></div>
   

   <dt class="hm-sb__price">
   	<H4>EN EL RESTO DEL MUNDO  </H4>
        <a class="hm-sb__link" href="/suscribirse">
		<span>  US$ 12</span><br>
         <span style="text-decoration:line-through;font-size:17px;"> </span><br> 
        </a>
		  <p class="hm-sb__desc">1 Año : 4 Números<br>Suscripción Digital</p>
      </dt>
	  </dl>
	
    <!--ul class="hm-sb__options">
      <li class="hm-sb__item">
        <a class="hm-sb__link" href="/subscribe">Nueva suscripción</a>
      </li>
      <li class="hm-sb__item">
        <a class="hm-sb__link" href="/subscribe/renew">Renovar suscripción</a>
      </li>
    </ul -->
  </div>
</section>

<section class="cierre-revista" >
	<ul class="encabezado-revista">
		<li class="izq"> </li>
<li class="cen" style="PADDING: 0;COLOR: #fff;">Números anteriores : <a href="https://jacobinlat.com/revista-1/">1</a> - <a href="https://jacobinlat.com/revista-2/">2</a> - <a href="https://jacobinlat.com/revista-3/">3</a> - <a href="https://jacobinlat.com/revista-4/">4</a> - <a href="https://jacobinlat.com/revista-5/">5</a></li>
		<li class="der"> </li>
		 <div style="float: none;clear:both;"></div>
		</ul>
<ul class="encabezado-revista">
<li class="izq">Número 6</li>
<li class="cen">Disponible</li>
<li class="der"><a href="https://jacobinlat.com/suscribirse/">Suscribirse</a></li>
 <div style="float: none;clear:both;"></div>
</ul>
<svg class="is38-fr__icon" viewBox="0 0 500 500" xmlns="http://www.w3.org/2000/svg" style="width:200px;fill:#fff;margin: 30px auto;float: none;display: block;">
  <title>J</title>
  <path d="M193,310.74c0,33.91,25.43,61.76,61.76,61.76,25.43,0,45.62-13.72,55.31-33.9,5.65-14.94,6.45-23.82,6.45-54.1V139.58h-147l0-29.07H348v178c0,34.31-4,64.18-25,86-17.36,18.17-40,27.05-68.23,27.05-54.9,0-92.84-41.58-92.84-90.83Z"></path>
</svg>

<h1>Todas las pesadillas llegaron hoy/<br> y parece que están aquí para quedarse.</h1>
<h2>DAVID BOWIE</h2>

</section>

<section class="mailchimpform">
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{ clear:left; font:14px  }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://jacobinlat.us17.list-manage.com/subscribe/post?u=3a2a1f5bbde1942c6210a0d8f&amp;id=c1f7d0f688" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<p class="invitacion">Ingresa tu mail para recibir nuestro newsletter</p>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="DIRECCION DE MAIL" required style="min-width:250px;">
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3a2a1f5bbde1942c6210a0d8f_c1f7d0f688" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="ENVIAR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
 </div>
 </section>
 <!--End mc_embed_signup-->
 <section class="cierre">
<svg class="" viewBox="0 0 400 92.28" xmlns="http://www.w3.org/2000/svg" style="width:150px;fill:#fff;margin: 0px auto;float: none;display: block;">
  <title>Jacobin Logo</title>
	<g>
	<path class="st0" d="M8.3,45.1c0,7.3,5.5,13.3,13.4,13.3c5.5,0,9.9-2.9,12-7.3c1.2-3.2,1.4-5.1,1.4-11.6V8.4H7.5l0-6.2H42v38.2
		c0,7.4-0.9,13.8-5.4,18.5c-3.8,3.9-8.7,5.8-14.8,5.8c-11.9,0-20.2-8.9-20.2-19.5H8.3z"></path>
	<path class="st0" d="M79.6,0l27.7,62.6h-7.5l-6.6-14.9H65.7l-6.6,14.9h-7.2L79.6,0z M90.5,41.4L79.5,15.8L68.4,41.4H90.5z"></path>
	<path class="st0" d="M146.3,1c9.4,0,17.6,3.8,23.4,10.2l-4.7,4.2c-4.5-5.1-11-8.1-18.7-8.1c-14.4,0-25,10.7-25,25.1
		s10.6,25.1,25,25.1c7.7,0,14.5-3.1,19-8.5l4.7,4.2c-5.8,6.7-14.2,10.6-23.6,10.6c-17.6,0-31.9-13.3-31.9-31.4
		C114.4,14.3,128.6,1,146.3,1z"></path>
	<path class="st0" d="M211.2,1c17.6,0,31.9,13.3,31.9,31.4c0,18.1-14.2,31.4-31.9,31.4s-31.9-13.3-31.9-31.4
		C179.4,14.3,193.6,1,211.2,1z M211.2,57.5c14.4,0,25-10.7,25-25.1s-10.6-25.1-25-25.1c-14.4,0-25.1,10.7-25.1,25.1
		S196.8,57.5,211.2,57.5z"></path>
	<path class="st0" d="M257.8,2.2h18.7c9.2,0,16.4,6.5,16.4,15.4c0,5.8-2.9,10.2-7.8,12.1c8.1,1.6,12.3,7.5,12.3,15
		c0,10.2-7.9,17.8-18.6,17.8h-21V2.2z M276.1,27.4c5.8,0,10-4.1,10-9.5c0-5.4-4.1-9.4-9.9-9.4h-11.5v19H276.1z M278.4,56.3
		c7,0,12.2-4.9,12.2-11.6c0-6.4-5.1-11.3-12.3-11.3h-13.6v22.9H278.4z"></path>
	<path class="st0" d="M312.7,2.2h6.8v60.4h-6.8V2.2z"></path>
	<path class="st0" d="M338.6,0l42.9,47.8V2.2h6.8v62.6l-42.9-47.8v45.7h-6.8V0z"></path>
</g>
<g>
	<path class="st1" d="M180.2,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H180.2z M185.7,86h5.6l-2.8-6.8L185.7,86z"></path>
	<path class="st1" d="M200,91.8V75.1h2.6l6,9.4l6-9.4h2.5v16.7h-2.8V80.5l-5.7,8.8l-5.7-8.8v11.3H200z"></path>
	<path class="st1" d="M222,91.8V75.1h10.6v2.7h-7.6v4h7.2v2.7h-7.2v4.6h7.8v2.7H222z M226,74l1.2-3.5h3.3l-2.3,3.5H226z"></path>
	<path class="st1" d="M237,91.8V75.1h6.5c1.5,0,2.8,0.5,3.8,1.5c1.1,1,1.6,2.2,1.6,3.8c0,2.2-1.2,4-3,4.7l4,6.7h-3.4l-3.6-5.9h0H240
		v5.9H237z M240,83.2h3.2c1.6,0,2.8-1.1,2.8-2.7c0-1.5-1.1-2.6-2.5-2.6H240V83.2z"></path>
	<path class="st1" d="M253.4,91.8V75.1h3v16.7H253.4z"></path>
	<path class="st1" d="M275.8,77.8l-2,1.7c-1.2-1.4-2.7-2-4.6-2c-1.7,0-3.1,0.6-4.2,1.7s-1.7,2.5-1.7,4.2c0,1.7,0.6,3.1,1.7,4.2
		c1.1,1.1,2.5,1.7,4.2,1.7c1.9,0,3.4-0.7,4.6-2.1l2,1.7c-1.6,1.9-4,3-6.6,3c-2.5,0-4.6-0.8-6.3-2.4c-1.7-1.7-2.6-3.7-2.6-6.2
		c0-2.5,0.9-4.5,2.6-6.2c1.7-1.7,3.8-2.5,6.3-2.5C271.9,74.8,274.1,75.8,275.8,77.8z"></path>
	<path class="st1" d="M277.4,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H277.4z M282.9,86h5.6l-2.8-6.8L282.9,86z"></path>
	<path class="st1" d="M306,91.8V75.1h3v14h6.6v2.7H306z"></path>
	<path class="st1" d="M317.4,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H317.4z M322.8,86h5.6l-2.8-6.8L322.8,86z"></path>
	<path class="st1" d="M338.7,91.8v-14h-4.5v-2.7h12v2.7h-4.5v14H338.7z"></path>
	<path class="st1" d="M349.4,91.8V75.1h3v16.7H349.4z"></path>
	<path class="st1" d="M357.4,91.8V75.1h2.6l8.8,11.6V75.1h2.9v16.7h-2.4l-9-11.8v11.8H357.4z"></path>
	<path class="st1" d="M375,91.8l7-16.7h2.5l7,16.7h-3.2l-1.4-3.3h-7.4l-1.4,3.3H375z M380.4,86h5.6l-2.8-6.8L380.4,86z"></path>
</g>
</svg>
<svg class="" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg" style="width:150px;fill:#fff;margin: 20px auto 0px auto;float: none;display: block;">
  <title>Cierre</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg> 
 </section>



    <footer id="site-footer" class="site-footer" role="contentinfo">
	
                <div class="footer-title-container">
            <div class='site-title'><a href='https://jacobinlat.com'>Jacobin Revista</a></div>                                </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
        	<aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-1" role="complementary">
		<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="https://jacobinlat.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="https://jacobinlat.com/contacto/">Contacto</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-646"><a href="https://jacobinlat.com/donacion/">Donación</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-643"><a href="https://jacobinmag.com/">Jacobin Magazine</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="#">© 2020</a></li>
</ul></div></section>	</aside>
        <div class="design-credit">
            <span>
                             </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3a2a1f5bbde1942c6210a0d8f/42ddcd3335da0eed276cdb8df.js");</script><div class="sgpb-main-popup-data-container-534" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-534" data-id="534" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;3&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMTIiLCJzZ3BiLXBvcHVwLXotaW5kZXgiOiI1MCIsInNncGItcG9wdXAtdGhlbWVzIjoic2dwYi10aGVtZS02Iiwic2dwYi1vdmVybGF5LWNvbG9yIjoiIiwic2dwYi1vdmVybGF5LW9wYWNpdHkiOiIwLjYiLCJzZ3BiLWNvbnRlbnQtY3VzdG9tLWNsYXNzIjoic2ctcG9wdXAtY29udGVudCIsInNncGItc2hvdy1iYWNrZ3JvdW5kIjoib24iLCJzZ3BiLWJhY2tncm91bmQtY29sb3IiOiIjZmVlNDAwIiwic2dwYi1jb250ZW50LW9wYWNpdHkiOiIxIiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlIjoiIiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlLW1vZGUiOiJuby1yZXBlYXQiLCJzZ3BiLWNsb3NlLWJ1dHRvbi1wb3NpdGlvbiI6InRvcFJpZ2h0Iiwic2dwYi1ib3JkZXItcmFkaXVzLXR5cGUiOiIlIiwic2dwYi1vdmVybGF5LWNsaWNrIjoib24iLCJzZ3BiLXBvcHVwLWRpbWVuc2lvbi1tb2RlIjoiY3VzdG9tTW9kZSIsInNncGItd2lkdGgiOiI2MDBweCIsInNncGItaGVpZ2h0IjoiMzEwcHgiLCJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiOiI1MCIsInNncGItbWF4LXdpZHRoIjoiIiwic2dwYi1tYXgtaGVpZ2h0IjoiMzc1Iiwic2dwYi1taW4td2lkdGgiOiIiLCJzZ3BiLW1pbi1oZWlnaHQiOiIxMDAiLCJzZ3BiLXNob3ctcG9wdXAtc2FtZS11c2VyIjoib24iLCJzZ3BiLXNob3ctcG9wdXAtc2FtZS11c2VyLWNvdW50IjoiMSIsInNncGItc2hvdy1wb3B1cC1zYW1lLXVzZXItZXhwaXJ5IjoiMCIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1wb3B1cC1maXhlZCI6Im9uIiwic2dwYi1wb3B1cC1maXhlZC1wb3NpdGlvbiI6IjUiLCJzZ3BiLWVuYWJsZS1jb250ZW50LXNjcm9sbGluZyI6Im9uIiwic2dwYi1wb3B1cC1vcmRlciI6IjAiLCJzZ3BiLXBvcHVwLWRlbGF5IjoiMCIsInNncGItcG9zdC1pZCI6IjUzNCIsInNncGItZW5hYmxlLXBvcHVwLW92ZXJsYXkiOiJvbiIsInNncGItYnV0dG9uLWltYWdlLWRhdGEiOiJodHRwczpcL1wvamFjb2JpbmxhdC5jb21cL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3BvcHVwLWJ1aWxkZXJcL3B1YmxpY1wvaW1nXC9Ob0ltYWdlLnBuZyIsInNncGItYmFja2dyb3VuZC1pbWFnZS1kYXRhIjoiIiwic2dwYkNvbmRpdGlvbnMiOm51bGx9">
								<div class="sgpb-popup-builder-content-534 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h1 class="mailchimpform" style="text-align: center;">Suscribiéndote a nuestro boletín recibirás las últimas novedades de Jacobin.</h1>
<hr />
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://jacobinlat.us17.list-manage.com/subscribe/post?u=3a2a1f5bbde1942c6210a0d8f&amp;id=c1f7d0f688" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<p style="text-align: left;"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="DIRECCION DE MAIL" /></p>
<div style="position: absolute; left: -5000px; text-align: left;" aria-hidden="true"><input tabindex="-1" name="b_3a2a1f5bbde1942c6210a0d8f_c1f7d0f688" type="text" value="" /></div>
</div>
<div id="mc_embed_signup_scroll">
<div class="clear" style="text-align: left;"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="ENVIAR" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div></div>
							</div>
						  </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style type="text/css">/* start wp categories widget CSS */.widget_wp_categories_widget{background:#fff; position:relative;}.widget_wp_categories_widget h2,.widget_wpcategorieswidget h2{color:#4a5f6d;font-size:20px;font-weight:400;margin:0 0 25px;line-height:24px;text-transform:uppercase}.widget_wp_categories_widget ul li,.widget_wpcategorieswidget ul li{font-size: 16px; margin: 0px; border-bottom: 1px dashed #f0f0f0; position: relative; list-style-type: none; line-height: 35px;}.widget_wp_categories_widget ul li:last-child,.widget_wpcategorieswidget ul li:last-child{border:none;}.widget_wp_categories_widget ul li a,.widget_wpcategorieswidget ul li a{display:inline-block;color:#007acc;transition:all .5s ease;-webkit-transition:all .5s ease;-ms-transition:all .5s ease;-moz-transition:all .5s ease;text-decoration:none;}.widget_wp_categories_widget ul li a:hover,.widget_wp_categories_widget ul li.active-cat a,.widget_wp_categories_widget ul li.active-cat span.post-count,.widget_wpcategorieswidget ul li a:hover,.widget_wpcategorieswidget ul li.active-cat a,.widget_wpcategorieswidget ul li.active-cat span.post-count{color:#ee546c}.widget_wp_categories_widget ul li span.post-count,.widget_wpcategorieswidget ul li span.post-count{height: 30px; min-width: 35px; text-align: center; background: #fff; color: #605f5f; border-radius: 5px; box-shadow: inset 2px 1px 3px rgba(0, 122, 204,.1); top: 0px; float: right; margin-top: 2px;}li.cat-item.cat-have-child > span.post-count{float:inherit;}li.cat-item.cat-item-7.cat-have-child { background: #f8f9fa; }li.cat-item.cat-have-child > span.post-count:before { content: "("; }li.cat-item.cat-have-child > span.post-count:after { content: ")"; }.cat-have-child.open-m-menu ul.children li { border-top: 1px solid #d8d8d8;border-bottom:none;}li.cat-item.cat-have-child:after{ position: absolute; right: 8px; top: 8px; background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAASCAYAAABWzo5XAAAABmJLR0QA/wD/AP+gvaeTAAAAoklEQVQ4je3PzQpBURSG4WfknztxGS6BKOIaDQwkSXJTnI7J2rXbhSND3lqTtb/19m3+NGWANVof3LTiZpAWXVxQY4t2A0k7snXcdmGMKpY1dui8kHQik/JVOMAC9+zxlFfO6GFfSDZlaI5bFjpjWEgOhWT9rHYpu2CEPo7Z/v5KklgW37zG5JLlO0liVjTLJaumkmeyj5qUTEP2lSQxiflVHtR5PTMAQTkfAAAAAElFTkSuQmCC); content: ""; width: 18px; height: 18px;transform: rotate(270deg);}ul.children li.cat-item.cat-have-child:after{content:"";background-image: none;}.cat-have-child ul.children {display: none; z-index: 9; width: auto; position: relative; margin: 0px; padding: 0px; margin-top: 0px; padding-top: 10px; padding-bottom: 10px; list-style: none; text-align: left; background:  #f8f9fa; padding-left: 5px;}.widget_wp_categories_widget ul li ul.children li,.widget_wpcategorieswidget ul li ul.children li { border-bottom: 1px solid #fff; padding-right: 5px; }.cat-have-child.open-m-menu ul.children{display:block;}li.cat-item.cat-have-child.open-m-menu:after{transform: rotate(0deg);}.widget_wp_categories_widget > li.product_cat,.widget_wpcategorieswidget > li.product_cat {list-style: none;}.widget_wp_categories_widget > ul,.widget_wpcategorieswidget > ul {padding: 0px;}.widget_wp_categories_widget > ul li ul ,.widget_wpcategorieswidget > ul li ul {padding-left: 15px;}/* End category widget CSS*/</style><script>jQuery(document).ready(function($){jQuery('li.cat-item:has(ul.children)').addClass('cat-have-child'); jQuery('.cat-have-child').removeClass('open-m-menu');jQuery('li.cat-have-child > a').click(function(){window.location.href=jQuery(this).attr('href');return false;});jQuery('li.cat-have-child').click(function(){

		var li_parentdiv = jQuery(this).parent().parent().parent().attr('class');
		//alert(li_parentdiv);
			if(jQuery(this).hasClass('open-m-menu')){jQuery('.cat-have-child').removeClass('open-m-menu');}else{jQuery('.cat-have-child').removeClass('open-m-menu');jQuery(this).addClass('open-m-menu');}});});</script><link rel='stylesheet' id='chosen-drop-down-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-currency-switcher-css'  href='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/css/front.css' type='text/css' media='all' />
<style id='woocommerce-currency-switcher-inline-css' type='text/css'>
        .woocs_price_code.woocs_preloader_ajax del,.woocs_price_code.woocs_preloader_ajax ins,.woocs_price_code.woocs_preloader_ajax span{
        display: none;
        }

        .woocs_price_code.woocs_preloader_ajax:after {
        content: " ";
        display: inline-block;
        width: 20px;
        height: 20px;
        margin: 8px;
        border-radius: 50%;
        border: 6px solid #96588a;
        border-color: #96588a transparent #96588a transparent;
        animation: woocs_preloader_ajax 1.2s linear infinite;
        }
        @keyframes woocs_preloader_ajax {
        0% {
        transform: rotate(0deg);
        }
        100% {
        transform: rotate(360deg);
        }
        }

        
</style>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/tooltip.js' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/ewww-image-optimizer/includes/load-webp.js' id='ewww-webp-load-script-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.js' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/jacobinlat.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8d8326a18d06f54fa96a42435d038a72","fragment_name":"wc_fragments_8d8326a18d06f54fa96a42435d038a72","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/jacobinlat.com","ajax_url":"https:\/\/jacobinlat.com\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/themes/jacobinlat/js/build/production.js' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/mouse.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-includes/js/jquery/ui/slider.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.js' id='wc-jquery-ui-touchpunch-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/price-slider_33.js' id='wc-price-slider_33-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/chosen/chosen.jquery.min.js' id='chosen-drop-down-js'></script>
<script type='text/javascript' src='https://jacobinlat.com/wp-content/plugins/woocommerce-currency-switcher/js/front.js' id='woocommerce-currency-switcher-js'></script>

</body>
</html><!-- Cache has NOT been created due to optimized resource -->